Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Siemens SF64532 - Zmywarka raz działa raz nie - aqau stop/kamień?

marekkaczor 17 Lut 2013 13:00 3129 6
  • #1 17 Lut 2013 13:00
    marekkaczor
    Poziom 2  

    Witam,
    Po pięciu latach od zakupu pojawiał mi się problem ze zmywarką SIEMENS SF64532.
    Raz działa raz nie. Ogólnie programy startują, ale pojawia się problem z pobraniem wody. Zamiast rozpoczęcia procesu mycia było słychać głośne syczenie powietrza - ktoś na forum porównywał to do zasysania resztek coli z dna kubka przez słomkę :) Poczytałem trochę fora i wyglądało na to, że być może problemem jest aqua stop.
    Rozebrałem boki zmywarki i okazało się, że w tacce nie ma wody (no może parę kropel), natomiast dźwignia systemu aqua stop sprzęgnięta jest z jakimś zbiorniczkiem, który też ten system może załączyć, a tam już zaczyna się ognisko kamienia. Wszystko widać na zdjęciach poniżej. Mam wrażenie, że te sporadyczne problemy mają związek właśnie z tą częścią układu. Teraz wysunięta zmywarka myje już drugi program i bez problemu. Wsunę ją pod blat i znowu przestanie działać. Zabierać się samemu za czyszczenie, skąd brać oringi na wymianę, czy zlecić serwisowi, a może to coś innego?
    Niestety okolice tego kamienia są wilgotne czyli trochę nieszczelności jest. Obawiam się, że zostawić tego tak nie można.
    Na innym zdjęciu widać jeszcze jakiś zator lub co najmniej mocne zbrudzenie, ale podejrzewam, że to nie jest największy problem, ale być może i to warto byłoby przepłukać.
    Z góry dziękuję za wszelkie sugestie, porady, kontakty!
    Pozdrawiam,
    Marek

    Siemens SF64532 - Zmywarka raz działa raz nie - aqau stop/kamień? Siemens SF64532 - Zmywarka raz działa raz nie - aqau stop/kamień? Siemens SF64532 - Zmywarka raz działa raz nie - aqau stop/kamień? Siemens SF64532 - Zmywarka raz działa raz nie - aqau stop/kamień?

    0 6
  • #2 17 Lut 2013 17:29
    machefi
    VIP Zasłużony dla elektroda

    Przyczyną może być okresowo niełączący styk mikroprzełącznika aqua stopu . Potraktuj go preparatem do czyszczenia styków w aerozolu .

    0
  • #3 17 Lut 2013 17:44
    marekkaczor
    Poziom 2  

    Spróbuję, jednak bo tym co obserwuje podczas pracy tej zmywarki, moje podejrzenia bardziej skupiają się tym całym mechanizmie, który jest w kamieniu. Tam jest chyba jakiś główny zawór, który puszcza wodę do komory. To właśnie ten moment czasem zawodzi i leci powietrze. Chyba bez czyszczenia tego wszystkiego się nie obejdzie, chociaż już trzecie zmywanie z rzędu pracuje...

    0
  • #4 18 Lut 2013 19:02
    wioletta92
    Poziom 17  

    Sprawdź czy napewno nie masz wycieku i czy przypadkiem nie pokruszył się styropian aquastoopu i kuleczki nie dostały się pod niego. Może to powodować objawy o których piszesz.

    0
  • Pomocny post
    #5 18 Lut 2013 19:20
    Arcus1977
    Poziom 21  

    Należy dokładnie wyczyścić wszystkie elementy widoczne na 1 zdjęciu (zdemontować czarną wkładkę i czerwony pływak) oraz karbowany wężyk prowadzący do misy.

    0
  • #6 18 Lut 2013 21:09
    marekkaczor
    Poziom 2  

    Też mi się tak wydaje. Przyjrzę się jeszcze raz, żeby zdecydować czy dam radę, czy powierzę to serwisowi.
    Pozdrawiam,
    Marek

    Dodano po 1 [godziny] 14 [minuty]:

    wioletta92 napisał:
    Sprawdź czy napewno nie masz wycieku i czy przypadkiem nie pokruszył się styropian aquastoopu i kuleczki nie dostały się pod niego. Może to powodować objawy o których piszesz.


    Z tego co da się zaobserwować to z tym elementem nie ma problemu, a wyciek to raczej za dużo powiedziane, ale jakaś nieszczelność musiała być skoro jest kamień.

    Dodano po 1 [minuty]:

    Nie za bardzo wiem jak poprawnie ten układ opróżnić z wody. Po skończonym myciu zbiornik jest pełen wody. Może ktoś wskazać miejsce i metodę?

    0
  • #7 20 Lut 2013 22:46
    marekkaczor
    Poziom 2  

    Witam,
    Wyczyściłem i odkamieniłem i na razie działa. Zobaczymy co będzie dalej.
    Pozdrawiam i dziękuję za podpowiedzi.
    Marek

    0