Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

berlingo 1.9D po naprawie rozrządu

19 Lut 2013 14:09 3048 8
  • Poziom 2  
    Witam!
    Zakupiłem berlingo 1.9D 01r z uszkodzonym wałkiem rozrządu. Głowica po regeneracji, wałek rozrządu nowy , świece sprawdzone , wtryski sprawdzone , wszystko według znaków ustawione. Mam problem z odpaleniem na zimnym silniku, przy pomocy plaka odpali ale nie można utrzymać go na wolnych obrotach i strasznie kopci, po rozgrzaniu pracuje na falowych obrotach i mniej kopci. Proszę o pomoc na jakim cylindrze powinny być wkręcony wtrysk z czujnikiem. Pompa wtryskowa delphi. Poydrawiam
  • Poziom 40  
    Pompa, albo jest źle ustawiona (są fasolki na kole pompy?) lub uszkodzona. Wtryski na 3 od strony rozrządu.
  • Poziom 2  
    Nakole są fasolki próbowałem przyspieszyć lub opóźnić żadnej reakcji. Przed remontem wtrysk byl wkręcony na czwartym cylindrze
  • Poziom 26  
    Sprawdź dokładnie ustawienie rozrządu{blokadami}, do napięcia paska tensjometr, ty z pewnością napinałeś na chybił trafił.
  • Użytkownik usunął konto  
  • Poziom 2  
    Fakt nie mam takiego przyrządu. Po zablokowaniu walu pompy i rozrządu poluzowałem śruby kola pompy naciągałem pasek od walu korbowego na pompę tak ustawiłem kolo żeby śruby była na mniej wiencej po środku fasolki żeby była regulacja i na kolo rozrządu. Po obróceniu czy nic nie blokuje ustawiłem jeszcze raz na znaki i pasują idealnie blokady.
  • Użytkownik usunął konto  
  • Poziom 2  
    Witam!
    Sprawdziłem ciśnienie w cylindrach 1-32,2-32,3-34,4-36
    Czyli wychodzi na to że pompa wtryskowa może być uszkodzona?
  • Poziom 14  
    Ciśnienie masz dobre. wyjmij tą pompę i daj do sprawdzenia.