Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Astra G 1.4 2004 z14xe - P0304

FrOsT18 16 May 2013 19:05 9783 33
  • #31
    FrOsT18
    Level 14  
    mail4skwarka wrote:
    Jak będą źle ustawione wałki to kompresji nie będzie...


    Hehe, wiem ;)

    Ok, ustawiłem to w końcu. Auto zapala bez problemu wkręca się na obroty jezdzi póki co(około 10km) bez problemu.

    Wszystko wydaje się być w porządku w parametrach (op-com)gdzie i pozycji ''missfireów'' jest 0-10 przed naprawa było około 140-200 cały czas, zresztą słychać jak silnik pracuje obecnie jest równiutko wtedy było wyraźnie gorzej.

    Także mam wielką nadzieje że już wszytko będzie w porządku, jurto jeszcze napiszę.
  • #32
    mail4skwarka
    Level 19  
    Gdzie tkwił problem w ustawieniu ???
  • #33
    emeryt2
    Level 42  
    Mała rzecz , a cieszy!!!
    Czasami widzimy pomyłkę lecz sobie ją nie uświadamiamy. Sadzę ,że ForOsT , da nam rzetelną odpowiedź!
  • #34
    Harrods
    Level 11  
    jako ze temat się chyba rozwiązał podepnę się i
    witam wszystkich

    mam bardzo podobny problem z asterka jak kolega bląd P0303

    auto nie ma mocy, nie przyspiesza, pod górkę ledwo jedzie nawet na 1 biegu

    sprawdzone - cekwa, swiece, pompa, - wszystko nowe oryginały - wyczyszczony EGR i Przepustnica, wszystkie węzyki i nadal kiszka

    paliwa nalałem 3/4 ze środkiem do czyszczenia wtrysków i nie pomogło

    błąd wypadanie zapłonów, wielokrotne wypadanie zapłonów na 3 cylindrze

    co to może jeszcze być? LPG nie mam

    jak auto stoi i dam gazu to wkręca się na obroty do 5-6Tys jak gdyby nigdy nic, jak tylko ruszę, ledwo jedzie!

    wtryski? może być to przyczyna?
    czy głowica do roboty? auto ma 103 tysiace przejechane