Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Denso, Visteon CD132 - Ford Mondeo Mk3 z 2004 r. - brak opcji radia.

22 Lut 2013 14:23 20229 6
  • Poziom 30  
    Witam, Radio jak w temacie z Forda Mondeo MK3, 2004r
    Denso, Visteon CD132 - Ford Mondeo Mk3 z 2004 r. - brak opcji radia.


    Po odłączeniu akumulatora, z radia zniknęła klawiatura do wbicia kodu. Na ekranie wyświetlane są opcje klimatyzacji i nawigacji (nawigacja działa), w miejscu ikonki radia widnieje znaczek nieskończoności.
    Denso, Visteon CD132 - Ford Mondeo Mk3 z 2004 r. - brak opcji radia.

    Nie można włączyć radia, nie wyskakuje okno z klawiaturką numeryczną do wbicia kodu, która powinna wyglądać tak
    Denso, Visteon CD132 - Ford Mondeo Mk3 z 2004 r. - brak opcji radia.

    Klient rzekomo nie wbijał żadnych kodów, tylko odpiął akumulator, zasilanie do radia w ISO2 jest, ktoś spotkał się z takim problemem w tym radiu ? za wskazówki z góry dziękuje.
  • Poziom 19  
    sprawdź puszkę w bagażniku po lewej stronie czy ma zasilanie itp , system składa się z trzech elementów wyświetlacza , puszki za wyświetlaczem i puszki w bagażniku , jeżeli któryś z elementów szwankuje cały system kaput.
  • Poziom 10  
    Witam czy udało się uruchomić radyjko ? Jak tak to proszę o wskazówkę bo u mnie to samo się stało.
    Pozdrawiam
  • Poziom 30  
    Witam. Niestety klient nie był z Polski, był w kraju na kilka dni, nie udało mi się postawić radia.
  • Poziom 10  
    Szkoda ale dzięki za info, nie wiem już czego się czepić, pozdrawiam