Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przerywanie połączenia internetowego

23 Lut 2013 00:03 2385 7
  • Poziom 7  
    Kłopot z internetem. Używam routera TWG870 Thmoson, łącze się za pomocą kabla do PC. Internet z UPC. Od paru dni mam problem z przerywaniem połączenia po kilku minutach. Kiedy daję napraw sieć wszystko wraca do normy. Domyślam się że problem leży gdzieś w kofiguracji prawdopodobnie boś się zmieniło na routerze gdyż ostatnio z powodu braku internetu zresetowałem go. Nie znam się na tym ale czytałem już o tym wiele tematów więc zastosowałem kilka rad. Oszczędzanie energii, sterowniki, skan komputera Hi Jackiem i Esetem. Nic nie pomaga. Dodaje ipconfig/all może ktoś zauważy że coś jest nie tak. Pozdrawiam i prosze o pomoc

    Windows IP Configuration

    Host Name . . . . . . . . . . . . : andisomas
    Primary Dns Suffix . . . . . . . :
    Node Type . . . . . . . . . . . . : Mixed
    IP Routing Enabled. . . . . . . . : No
    WINS Proxy Enabled. . . . . . . . : No

    Ethernet adapter Local Area Connection:

    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Intel(R) 82562V-2 10/1
    nection
    Physical Address. . . . . . . . . : 00-1D-6E-3A-B4-E4
    Dhcp Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes
    IP Address. . . . . . . . . . . . : 192.168.0.10
    Subnet Mask . . . . . . . . . . . : 255.255.255.0
    Default Gateway . . . . . . . . . : 192.168.0.1
    DHCP Server . . . . . . . . . . . : 192.168.0.1
    DNS Servers . . . . . . . . . . . : 62.179.1.62
    62.179.1.63
    Lease Obtained. . . . . . . . . . : 22 lutego 2013 23:30:1
    Lease Expires . . . . . . . . . . : 1 marca 2013 23:30:12

    Dodano po 7 [minuty]:

    Dodam iż, zmieniłem teraz automatyczne znajdowanie adresu na ręcznie wpisane dane z ipconfig/all. (tę rade też gdzieś znalazłem) Napiszę czy dalej rozłącza, jeżeli nie to może mój temat komuś pomoże.

    Dodano po 9 [minuty]:

    Niestety problem nie został usunięty.
  • Poziom 16  
    Cytat:
    Dodam iż, zmieniłem teraz automatyczne znajdowanie adresu na ręcznie wpisane dane z ipconfig/all.

    ale zmieniałeś to w kompie czy w routerze?

    192.168.0.10 - to adres routera?
    jaka jest konfiguracja WAN?
  • Poziom 7  
    Zmieniłem to w kompie. W właściwościach połączenia ---> parametry TCP/PI. 192.168.0.1 więc to chyba adres routera/modemu 192.168.0.10 to moje IP?. Na stronie UPC znalazłem informacje że aby zobaczyć konfigurację WAN modemu muszę się na niego zalogować. Wpisuje więc adres strony 192.168.0.1 następnie nazwa: nic hasło:admin jednak nic się nie dzieje. Ponownie pyta nazwę i hasło. (nie mówi nawet że te wpisane były błędne). Próbowałem też innych podanych przez UPC haseł i nazw dla innych modemów ale też nie działały. Nie wiem więc jak sprawdzić konfiguracje WAN.
  • Poziom 7  
    Udało się zalogować kumpel mi pomógł bo jednak trzeba wpisać dane z karteczki jaką dostaliśmy a nie admin tylko. zaraz wrzuce screeny.

    Dodano po 9 [minuty]:

    prosze Przerywanie połączenia internetowego Przerywanie połączenia internetowego

    Dodano po 14 [minuty]:

    Przerywanie połączenia internetowego


    dorzucam screen z ustawień wan bo ktoś pytał
  • Poziom 7  
    To jak pomoże ktoś??
  • Poziom 7  
    Ponawiam prośbę o pomoc.
  • Poziom 7  
    up, ciągle mam ten problem proszę o pomoc