Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Neostrada - Synchronizacja a pobieranie.

tomasz1892 23 Lut 2013 10:37 1251 12
  • #1 23 Lut 2013 10:37
    tomasz1892
    Poziom 8  

    Witam mam problem z Neostradą mam internet 10mb/s, synchronizuje mi się na down 12447 kbps, up 1080kbps a prędkość pobierania w granicach 200-220 kbs, wysyłania gdzieś w granicach 0,9mb/s. Dodam że dzwoniłem na infolinie i do techników bo miałem problem dotyczący słabej synchronizacji down 2496 kbps up 320 kbps. zmienili mi na tą wyższa 12447 a pobieranie dalej słabe choć synchronizacja ok wysyłanie jest w porządku tylko pobieranie szwankuje proszę o pomoc . Z góry dziękuje :)

    1 12
  • Pomocny post
    #2 23 Lut 2013 10:43
    Heinzek
    Specjalista Sieci, Internet

    Pewnie ograniczenie jest jeszcze na loginie. Od kiedy ma obowiązywać umowa?

    1
  • #3 23 Lut 2013 10:49
    tomasz1892
    Poziom 8  

    Heinzek napisał:
    Pewnie ograniczenie jest jeszcze na loginie. Od kiedy ma obowiązywać umowa?


    Tzn przechodziłem z 2 Mb/s na 10. gdzieś na początku grudnia, wszystko było ok do jakiegoś czasu tzn, internet był w granicach 5-7 Mb/s, później spadła synchronizacja do 2,5Mb/s więc postanowiłem zadzwonić na infolinie oni powiedzieli mi że centrala przycieła mi prędkość, i powiedzieli że technicy postarają się to naprawić więc dzwonił do mnie gościu dziś "technik" że coś tam porobił a synchro skoczyło u mnie z 2496 kbps na 12447kbps "pobieranie" a 'wysyłanie" z 320 na 1080kbs, ale prędkość pobierania się nie zwiększyła tylko zwiększyło się wysyłąnie.

    1
  • Pomocny post
    #4 23 Lut 2013 11:19
    Heinzek
    Specjalista Sieci, Internet

    Musisz jeszcze raz zadzwonić na infolinię i powiedzieć o co chodzi. Sam nic nie zrobisz.

    1
  • #5 23 Lut 2013 12:21
    tomasz1892
    Poziom 8  

    To nie puścili mi jakiś uprawnień czy co tylko synchronizację...?

    1
  • Pomocny post
    #6 23 Lut 2013 12:49
    grebus
    Poziom 14  

    Jeżeli synchronizuje Ci się modem na ponad 12kbps, to do portu w Dslamie jest przypisane wszystko ok . To nie jest problem loginu ,ponieważ login jest przypisany konkretnie to danego portu a ten jak widać to synchronizuje się poprawnie . Chyba że coś w warstwie wyższej? A na początek sprawdź jeszcze u siebie .

    1
  • #7 23 Lut 2013 13:19
    tomasz1892
    Poziom 8  

    To mam dzwonic do nich czy samo się "zrobi" po jakimś czasie bo synchronizacja jest co dziwne wysoka 12447kbps a max rate wynosi 23682kbps, juz nie wiem co robic. Ifo jeszcze o lini:

    Downstream Upstream
    SNR Margin
    :
    19.2 7.0 db
    Line Attenuation
    :
    14.9 6.9 db
    Data Rate
    :
    12447 1072 kbps
    Max Rate
    :
    23668 1212 kbps
    CRC
    :
    0

    1
  • Pomocny post
    #8 23 Lut 2013 14:22
    puszak
    Poziom 28  

    grebus napisał:
    Jeżeli synchronizuje Ci się modem na ponad 12kbps, to do portu w Dslamie jest przypisane wszystko ok . To nie jest problem loginu ,ponieważ login jest przypisany konkretnie to danego portu a ten jak widać to synchronizuje się poprawnie . Chyba że coś w warstwie wyższej? A na początek sprawdź jeszcze u siebie .

    Proszę nie pisać bzdur. Login nie jest przypisany do portu.( przynajmniej w mojej lokalizacji)
    Nie wiesz co robić, przecież kolega napisał co robić. Mogą być różne problemy, nie dopisane uprawnienia na 10mb do loginu, przeciążenia na węźle, uszkodzenie sprzętu itp. bez interwencji operatora raczej nie poradzisz sobie.

    0
  • Pomocny post
    #9 24 Lut 2013 09:33
    grebus
    Poziom 14  

    Proszę nie pisać bzdur. Login nie jest przypisany do portu.( przynajmniej w mojej lokalizacji)

    Podaj lokalizację ,to gość co obsługiuje DSLAM jest już zwolniony.

    0
  • Pomocny post
    #10 24 Lut 2013 09:49
    Heinzek
    Specjalista Sieci, Internet

    grebus napisał:
    Jeżeli synchronizuje Ci się modem na ponad 12kbps, to do portu w Dslamie jest przypisane wszystko ok . To nie jest problem loginu ,ponieważ login jest przypisany konkretnie to danego portu a ten jak widać to synchronizuje się poprawnie


    Synchronizacja nie jest zależna od loginu. Modem się zsynchronizuje nawet bez podania loginu i skonfigurowania połączenia PPPoa, nawet ścieżki VPI/VCI nie muszą być podane poprawnie aby synchronizacja załapała.

    Dalej jest LOGIN i poprawne ustawienie połączenia.

    Jak już zostało napisane:
    puszak napisał:
    bez interwencji operatora raczej nie poradzisz sobie.

    0
  • #11 24 Lut 2013 11:39
    tomasz1892
    Poziom 8  

    Zamykam temam wszystko wruciło do normy.
    pobieranie w granicach 1 mb/s a wys 0,1 mb/s.
    Dzięki z a rady :D

    Chyba chodzi o to że za słąba linia bo w godzinach przed i popoudniowych net zwalnia do ok 2-3mb/s. To jest chyba wina lini i snchronizacja wysoka co mam 12447 to jak tu nic nie poradzi, albo centralka zasłaba...

    0
  • #12 25 Lut 2013 11:43
    tomasz1892
    Poziom 8  

    Witam, dwa dni niecałe pocieszyłem się prędkością 10 mb/s, ale dziś patrzę, a tu synchronizacja na poziomie 7456.

    Oto wyniki linii:
    Downstream Upstream
    SNR Margin
    :
    28.0 12.5 db
    Line Attenuation
    :
    14.9 6.9 db
    Data Rate
    :
    7456 920 kbps
    Max Rate
    :
    24080 1024 kbps
    CRC
    :
    0 0

    Nie wiem, dlaczego centrala mi zaniża prędkość? Pomocy... Wiem, że 6 mb/s też sporo, ale chciałbym wiedzieć, czy to wina linii, czy oni coś zmieniają... Proszę o pomoc. :(

    0
  • Pomocny post
    #13 25 Lut 2013 13:52
    terrade
    Poziom 36  

    Robi to DLM, była jakaś niestabilność, to obniżył górne widełki synchronizacji. Gdybyś wziął właściwą opcję dla tłumienia, czyli do 20 Mb/s, to by nie mógł zejść poniżej 10 Mb/s.

    tomasz1892 napisał:
    Chyba chodzi o to że za słąba linia bo w godzinach przed i popołudniowych net zwalnia do ok 2-3mb/s.
    To wygląda na jakieś zakłócenia na linii, w godzinach przedpołudniowych małe szanse na przeciążenia, a jeśli już, to w wieczornych powinno być jeszcze gorzej. Całkiem możliwe, że masz zakłócenia od innej nieprawidłowo podłączonej usługi, mnie kiedyś tak zakłócał tzw. "DSL" zapewne siedzący w sąsiedniej parze z mojej czwórki.

    0