Elektroda.pl
Elektroda.pl
X
Szafy RackSzafy Rack
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przecinarka Taśmowa - Spalony silnik - wyłącznik termiczny nie zadziałał

24 Lut 2013 10:58 4794 8
  • Poziom 13  
    Witam
    Podczas pracy maszyny doszło do zablokowania silnika, operator próbował kilkakrotnie uruchomić maszynę - bez skutku. Silnik 2,4 KW załączany stycznikiem. Po oględzinach okazało się, że części uszkodzonego łożyska zablokowały przekładnie, a silnik jest spalony - zwarcia występują pomiędzy wszystkimi uzwojeniami (od 4 do 9 Omów)
    Maszyna ma dwie prędkości działania - wykorzystuje do tego przełącznik Y/D, Zastawia mnie fakt dlaczego ani wyłącznik termiczny ani bezpieczniki topikowe nie zadziałały? Z tego co wiem przy układach D/Y wyłącznik termiczny silnika powinien być przed silnikiem - u mnie jest przed przełącznikiem D/Y - czy takie podłączenie jest prawidłowe, czy w takim układzie silnik jest dostatecznie chroniony?
  • Szafy RackSzafy Rack
  • Poziom 28  
    Cześć.Przed czy za przełącznikiem termik powinien zadziałać,sprawdź czy miałeś odpowiedni termik.
  • Szafy RackSzafy Rack
  • Poziom 34  
    andre333 napisał:
    Po oględzinach okazało się, że części uszkodzonego łożyska zablokowały przekładnie, a silnik jest spalony - zwarcia występują pomiędzy wszystkimi uzwojeniami (od 4 do 9 Omów)
    Maszyna ma dwie prędkości działania - wykorzystuje do tego przełącznik Y/D,

    Czy są jakieś inne objawy spalenia oprócz tych rezystancji? Przełącznik gwiazda/trójkąt to nie do silnika dwubiegowego.
    Daj może zdjęcie tabliczki znamionowej silnika.
  • Szafy RackSzafy Rack
  • Poziom 13  
    Od nowości nikt w maszynie nie grzebał (do teraz :) więc zakładam że zarówno termik jak i jego nastawy są o.k. ale i tak sprawdzę
  • Użytkownik usunął konto  
  • Poziom 13  
    Dzięki za otworzenie mi oczu :)
    Przełączanie prędkości oparte jest na układzie Dahlandera. (D/Y nie zmienia przecież prędkości obrotowej). Póki co mam tylko wycinek schematu zasilania silnika. Mimo wszystko czy użycie tylko jednego zabezpieczenia termicznego nie jest błędem konstrukcyjnym maszyny? Sam silnik tak czy tak poszedł do remontu bo rozpadło się w nim łożysko, o do ew. spalenia uzwojeń nie mogę mięć już pewności

    Przecinarka Taśmowa - Spalony silnik - wyłącznik termiczny nie zadziałał
  • Użytkownik usunął konto  
  • Poziom 13  
    andre333 napisał:
    Zastawia mnie fakt dlaczego bezpieczniki topikowe nie zadziałały?
    Bo to nie było ich zadanie.

    W razie wystąpienia zwarcia jak najbardziej pierwsze powinny zadziałąć bezpieczniki topikowe

    Prędkość posuwu zespołu tnącego jest na układzie pneumatyczno - hydraulicznym, więc jego prędkość jest stała - niezależna od biegu silnika. Zakładając włożenie identycznego profilu, do cięcia, do przecinarki prąd przy szybszym biegu będzie znacznie większy ??
  • Poziom 13  
    Prądy znamionowe silnika to 4,2A i 5,3A. Po porównaniu oporności uzwojeń z nową jednostką wydaje się być sprawny elektrycznie.
    Sam silnik waży ponad 30kg a ma tylko 2,4kW, więc przypuszczam że jest odporny na przeciążenia, pewnie dla tego też uzwojenia przetrwały zablokowanie wału, mimo nie zadziałania termika.
    Dzięki wszystkim za rady.
    Pozdrawiam