Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat B6 - nie odpala, kontrolka ABS + kontrola trakcji

Pogromca_go 24 Lut 2013 16:04 8229 21
  • #1 24 Lut 2013 16:04
    Pogromca_go
    Poziom 8  

    Witam mam poważny kłopot z passatem B6. Otóż samochód stał dwa dni ( w garażu około -2 stopnie. Odpalił bardzo ciężko po czym wjeżdżając na drogę samochód zgasł. Żadnych komunikatów na wyświetlaczu, żadnych wcześniejszych kontrolek się palących (na 100%). Po podłączeniu pod komputer żadnych błędów poza jednym Function under-voltage. Jest możliwe by samochód zgasł z powodu słabego aku?? Aha i najważniejsze podczas kręcenia samochód wydaje nietypowy dźwięk. Mam wrażenie jakby coś się nie kręciło(coś było zerwane) takiii dziwny dźwięk trudny do opisania. Rozrząd cały - sprawdzałem. Proszę o pomoc

    Dodano po 50 [sekundy]:

    aha 2.0. TDI

    0 21
  • #3 24 Lut 2013 17:49
    Pogromca_go
    Poziom 8  

    chyba się wyjaśnia:( po wymianie aku stała się dziwna rzecz tam gdzie przebieg wyskoczyło "7r457" (przebieg niewidoczny. Dodatkowo pojawia się kontrolka kierownicy - zapala się na żółto potem czerwono ( przy palące się ciągle kontroli trakcji" Co panowie wymiana kolumny???

    0
  • #4 24 Lut 2013 18:09
    Don de Leon
    Poziom 23  

    Inicjowałeś czujnik kąta skrętu kierownicy?

    0
  • #5 24 Lut 2013 18:10
    bart.auto
    Poziom 20  

    Podłącz tester dedykowany do tej marki i będziesz miał odpowiedź

    0
  • #6 24 Lut 2013 18:14
    Pogromca_go
    Poziom 8  

    nie inicjowałem nie mam pojęcia jak to się robi??

    0
  • #7 24 Lut 2013 18:17
    Don de Leon
    Poziom 23  

    Spróbuj pokręcić parę razy kierownicą i przejechać się kawałek, jak wszystko ok ESP powinno zgasnąć. Jeżeli nie to diagnostyka.

    0
  • #8 24 Lut 2013 18:19
    Pogromca_go
    Poziom 8  

    Don de Leon jak mam się przejechać jak samochód nie odpala??

    0
  • #9 24 Lut 2013 18:22
    bart.auto
    Poziom 20  

    Auto kręci? pompę słychać?

    0
  • #10 24 Lut 2013 18:24
    Pogromca_go
    Poziom 8  

    Po wymianie aku należy inicjować czujnik skrętu? (jak to zrobić)?? No i z tego powodu może zapalać mi się kontrolka kierownicy - najpierw czerwona potem żółta

    Dodano po 1 [minuty]:

    Auto kręci z tym że dziwnie (opisane na początku tematu) Pompę chyba słychać - zalałem nawet filtr do pełna ropą - nic nie pomogło

    0
  • #11 24 Lut 2013 18:35
    bart.auto
    Poziom 20  

    Czujnik skrętu czujnikiem ,wpierw trzeba go przywrócić do życia ,musisz to auto podpiąć pod dobry tester żeby odczytać błędy ewentualnie podejrzeć parametry

    0
  • #13 24 Lut 2013 19:36
    bart.auto
    Poziom 20  

    Ciśnienie by mu zaświeciło

    1
  • #14 24 Lut 2013 19:44
    ladamaniac
    Poziom 37  

    bart.auto napisał:
    Ciśnienie by mu zaświeciło

    W tych nowych szajswagenach to już nie jest do końca takie oczywiste. Jak nie przekroczy wartości podanej w adaptacjach, to wcale tak chętnie nie świeci jak silnik pracuje. A napędy pompy olejowej w 2,0TDI padały ... Sprawdź smarowanie jak kolega sugeruje. Wał się kręci, jak kręcisz rozrusznikiem?

    0
  • #15 24 Lut 2013 19:50
    bart.auto
    Poziom 20  

    Wiem miałem taką A 6 pękły prowadnice łańcuszka napędu beznadziejnej pompy z wałkami wyrównoważającymi

    0
  • #16 24 Lut 2013 21:04
    Pogromca_go
    Poziom 8  

    Kurcze nie wiem czy wał się kręci (jestem raczej kiepski w tych sprawach) wiadomo że bez mechanika się nie obędzie jestem już umówiony, Kurcze gdyby tak było to silnik zatarty a co za tym idzie do wymiany ? Z drugiej strony jak tak może być że silnik przy 170tys zatarty.....żadna kotrolka się nie paliła - bo na to jestem wyczulony

    1
  • #17 24 Lut 2013 21:07
    fjodek
    Użytkownik obserwowany

    ten typ tak ma , zaciera sie

    0
  • #18 24 Lut 2013 21:10
    bart.auto
    Poziom 20  

    Nie chcę cię straszyć ale one tak mają sypią się między 140 a 190 tys km

    Dodano po 1 [minuty]:

    Dobre auta skończyły się w 2000 r

    0
  • #19 24 Lut 2013 21:21
    ladamaniac
    Poziom 37  

    Pogromca_go napisał:
    Kurcze gdyby tak było to silnik zatarty a co za tym idzie do wymiany ?

    Silnik i turbo, trzeba ocenić, czy kupować używany silnik, czy ten remontować. Bądź optymistą, moze to coś mniej poważnego.

    0
  • #20 07 Mar 2013 18:06
    Pogromca_go
    Poziom 8  

    Witam samochód stoi jeszcze w warsztacie - diagnoza pompa paliwa

    Dodano po 44 [sekundy]:

    + jakieś problemy z elektryką

    0
  • #21 13 Mar 2013 13:11
    Pogromca_go
    Poziom 8  

    Panowie samochód już odebrany - pompa paliwa. Pozostał problem z elektryką dość nietypowy mechanik nie potrafił dać sobie z tym rady. Mianowicie: Po wymianie akumulatora zaraz jak wszedłem do samochodu zauważyłem że w miejscu przebiegu na pierwszych 3 cyfrach pojawiło się 7rA reszta cyfr wyświetla się normalnie. Czyli przebieg 7rA457. Ponadto nie działa radio i podświetlenie wewnątrz samochodu (na podsufitce). Jakieś pomysły? Moduł komfortu? Podejrzewam że te trzy rzeczy są z sobą powiązane, ponieważ tak jak powiedziałem wcześniej pojawiły się zaraz po wymianie aku ( od razu mówie klemy były właściwie podpięte).

    0
  • #22 13 Mar 2013 21:51
    bart.auto
    Poziom 20  

    Co do radia musisz sprawdzić zasilania i magistralę ale nie działa też podświetlanie na suficie czyli tak jakby mu ewidentnie zasilania brakowało co do licznika pierwszy raz słyszę o takim wskazaniu

    0