Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 99 rok 1.4is lpg - Wolno wkręca się w obroty, przerywa, brak mocy

KamilPater 25 Lut 2013 23:45 3045 4
  • #1 25 Lut 2013 23:45
    KamilPater
    Poziom 8  

    Witam, chciałbym podzielić się problemem z moją hondą. W samochodzie zaczęły pojawiać się objawy jak w temacie, zarówno zimne jak i rozgrzane auto.na gazie i na benzynie, nie miało mocy, wolno wkręcało się w obroty, nie było mowy o dynamicznym ruszeniu. Zajrzałem pod maskę, na skrzyni biegów pod aparatem zapłonowym zauważyłem wycieki oleju, rozebrałem aparat zapłonowy, w nim również był olej, rozebrałem w takim razie go na części pierwsze i wymieniłem simmering wałka aparatu zapłonowego, wycieki zanikły ale problem nie ustał. Kopułka i palec rozdzielacza wyglądają na w miarę ,,świeże", świece są nowe, na przewodach nie zauważyłem przebicia. Miałem nadzieje że po usunięciu wycieku objawy znikną, tak się jednak nie stało:( Proszę o rade, gdzie szukać przyczyn?

    2 4
  • #2 26 Lut 2013 06:54
    andrend
    Poziom 26  

    Jechać do dobrego mechanika.

    0
  • #3 26 Lut 2013 09:47
    KamilPater
    Poziom 8  

    Może najlepiej do Ciebie? Spokojnie, poradzę sobie z tym, pytam czy ktoś nie miał podobnych problemów to przyspieszyło by diagnozę i naprawę, ale jak są tylko tego typu rady, to zejdzie mi z tym trochę dłużej:) I przypominam że to dział początkujący

    0
  • #4 26 Lut 2013 10:23
    sebaoo2
    Poziom 16  

    Pisałeś że wycieki były,ale nie wiesz skąd dokładnie? Wyczyściłeś aparat zapłonowy z oleju ale może to on jest dalej winny. Zlokalizuj skąd ten olej i podmień aparat i spróbuj na innym

    0
  • #5 26 Lut 2013 13:14
    KamilPater
    Poziom 8  

    Przecież napisałem że wymieniłem simmering wałka aparatu zapłonowego i w aparacie jest sucho.

    2