Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A6 C6 2,7TDI - Gaśnie przez zanik ciśnienia paliwa

28 Lut 2013 07:36 7869 5
  • Poziom 27  
    Witam! Mam problem z autkiem jak w temacie, auto po prostu gaśnie czasami przy dojeżdżaniu do skrzyżowania itp. i łapie błąd kontroli ciśnienia paliwa (dwa błędy takie same). W opisie błędu ciśnienia podawany jest opis, że czujnik rozwarty lub zwarty do plusa, podejrzewam, że ma to związek z nagłym spadkiem ciśnienia i taką właśnie interpretacją tej sytuacji przez sterownik.
    Ale zastanawia mnie tez inna sytuacja, czy czasami nie jest to wina na przewodach czujnika i np ciśnienie jest ok idzie informacja z uszkodzenia, że ciśnienie jest za małe i ECU odłącza silnik, a nie silnik gaśnie z braku ciśnienia. Macie może jakieś koncepcje?

    Pozdrawiam!
  • Poziom 35  
    Zmierz napiecie na czujnik cisnienia paliwa. Na wtyczce 5V i masa. Na czujniku 0,5 V na spoczynku. Na odpalonym około 1 V. Sprawdź połaczenia i dobrze było by sprawdzić cisnienie podczas jazdy i jak gasnie.
  • Poziom 1  
    Wiecie co mam podobny problem bo zaświeci mi sie kontrolka świec żarowych i niekiedy check ale to tylko przy ciepłym silniku aha i błąd który sie pojawia p1063 ''regulator ciśnienia paliwa'' aha i został już wymieniony zawór regulujący ciśnienie na tej dłuższej listwie ??
  • Poziom 2  
    Witam ja tez zmieniłem ten czujnik i dalej to samo niby to czujnik na pompie ale wymienie dopiero jak wróce z hiszpani i dam znac czy pomogło pozdro
  • Poziom 1  
    witam mam ten sam problem co było przyczyną???

    Dodano po 2 [minuty]:

    bastek1984 napisał:
    Wiecie co mam podobny problem bo zaświeci mi sie kontrolka świec żarowych i niekiedy check ale to tylko przy ciepłym silniku aha i błąd który sie pojawia p1063 ''regulator ciśnienia paliwa'' aha i został już wymieniony zawór regulujący ciśnienie na tej dłuższej listwie ??



    witam mam ten sam problem co było przyczyną????????
  • Poziom 2  
    Przyczyną był czujnik przy pompie wtryskowej