Elektroda.pl
Elektroda.pl
X
Katalog Megger
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stary aregat- niesprawny?

Syntony 18 Lut 2005 01:52 3237 16
  • #1 18 Lut 2005 01:52
    Syntony
    Poziom 18  

    Witam

    Wyjolem sobie agregat ze starej lodowki (nie dzialajacej) i chcialem sobie zrobic z niego pompe. Pominolem pokretło do regulacju temperatury i zostawilem sterownik, wyglada on dokladnie tak: http://brzozowski-technika.republika.pl/schemat%20elektryczny.html Ale po podłaczeniu do gniazdka wywala korki, sprobowalem go podlaczyc szeregowo przez zarowke 60W ale i tak wyłaczył korki, o co moze chodzic? Nigdy nie mialem do czynienia z lodowkami, ale sprezarka wydaje sie dobra, bo cewka rozruchowa ma opor 10ohm, a cewka pracy ciaglej ma 45 ohmow. Kolega z forum shg doradzil mi ze jezeli mam w domu bezpieczniki roznicowe to gdyby agregat mial przebicie na obudowe (uziemienie) to korki by mogly sie wylaczac. Czy to sie czasem zdaza w agregatach?

    Pozdrawiam
    Syntony

    0 16
  • Katalog Megger
  • Pomocny post
    #2 18 Lut 2005 02:02
    elektryk2000
    Specjalista urządzeń chłodniczych

    co do przebicia do masy to sie zgadza. Jesli masz roznicowke i przebicie do masy to nawet przez zarowke bedzie wywalalo.
    Pomyliles tylko uzwojenia: rozruchowe ma wieksza rezystancje a robocze mniejsza!
    Druga sprawa to rezystancja jaka zmierzyles: rozruch moze miec 45 omów (nie ohmów ;) ), ale robocze powinno miec wiecej niz 10Ω jesli to lodowkowa sprezarka a nie z lady chlodniczej

    0
  • Katalog Megger
  • #3 18 Lut 2005 02:23
    Syntony
    Poziom 18  

    Jakos tak mi sie napisalo to ohmów, nie wiem czemu, a pozatym jestem troche niewyspany :) A to uzwojenie robocze jaki powinno miec opor, bo moj miernik jest troche przypieczony od wysokich napiec i nie za dokladnie mierzy, mysle ze opor mogł by dojsc do 15omow. Jezeli ten agregat ma przebicie do obudowy to podłacze go bez uziemienia, najwyzej nie bede go dotykal, wazne zeby dzialal :)

    Pozdrawiam
    Syntony

    0
  • #4 18 Lut 2005 10:35
    112828
    Użytkownik usunął konto  
  • #5 18 Lut 2005 14:23
    Syntony
    Poziom 18  

    żarowka przezyla i jest jeszczze jedna dziwna sprawa, jak tp podłaczylem przez zarowke, to troche czasu sie swiecila pełną jasnoscią (okolo 5 sekund) i na koncu sie wyłączyly korki tak same z sebie. Właczam tak jak było oryginalnie podłaczone, a przebicia na mase nie ma. Bleble troche nie rozumiem, narysowalem "niby" schemat jak to u mnie wyglada, mozesz mi teraz wyjasnic jak to podłaczyc?

    Pozdrawiam
    Syntony

    0
  • #6 18 Lut 2005 14:25
    elektryk2000
    Specjalista urządzeń chłodniczych

    Syntony napisał:
    (...)A to uzwojenie robocze jaki powinno miec opor, bo moj miernik jest troche przypieczony od wysokich napiec i nie za dokladnie mierzy, mysle ze opor mogł by dojsc do 15omow(...)

    Jaka masz sprezarke, co na niej napisali? Przewaznie 15-25Ω. To zalezy od wielkosci (mocy) silnika.
    ....................................................................................................
    Dobrze podlaczyles, no moze tylko termik powinien byc podlaczony w szereg z tym dolnym wyprowadzeniem.
    A sprezarka to pewnie Danfoss albo "enedrowska" ;)
    W tym drugim przypadku to uzwojenie robocze powinno miec wiecej niz 15Ω.

    0
  • #7 18 Lut 2005 14:31
    Syntony
    Poziom 18  

    nic na niej nie pisze, tylko 220V 50mhz XKB6-1 i na górze jakis jeden napis po rusku. Niestety nie wiem juz jaka to byla lodówka bo juz jest wyzucona :(. Zmierzylem dobrym miernikiem i opor jest tylko 13omow. Wymyslilem jeszcze cos takiego, zeby podłaczyc to uzwojenie pracy na stale, i np pompka do roweru spowodowac rozruch, jak juz ruszy to powinno dzialac.

    Pozdrawiam
    Syntony

    0
  • #8 18 Lut 2005 14:38
    elektryk2000
    Specjalista urządzeń chłodniczych

    No tak, nie pomyslalem ze moze to byc radziecka produkcja :D
    Sprawdz jeszcze raz czy nie ma przebicia do masy, ustaw na wiekszy zakres, powyzej 200kΩ.
    Nie napisales co wyrzuca, roznicowka czy "normalne" bezpieczniki? Jesli roznicowka to podlacz sobie bez przewodu ochronnego tylko uwazaj.
    Jesli wyrzucaja normalne bezpieczniki nawet przy szeregowym polaczeniu z zarowka to cos mi tutaj nie gra, musiales sam zrobic zwarcie, moze ktorys przewod gdzies sie zapodzial ;) Nie ma takiej mozliwosci zeby w szeregowym polaczeniu z zarowka wywalalo bezpiecznik nawet gdy silnik sprezarki jest "ostro" zwarty - na zero :)
    Pozdrawiam

    0
  • #9 18 Lut 2005 15:37
    Syntony
    Poziom 18  

    Wydaje mi sie ze mam roznicowke, bo to jest nowa skrzynaka ale nie jestem pewny :) Przebicia nie ma na 100% na zakresie 2000K nawet nic nie pokazuje.
    Wg mnie chodzi o ta roznicowke, bo duzo zeczy testowalem przez zarowke i nie da sie wywalic korkow, a zwarcia napewno nie ma bo przewody byly odizolowane, i przed podłaczeniem mierzylem opor. Pozniej jeszcze sprobuje z odłaczona masa podłaczyc, bo teraz juz nie mam czasu. Mocno bedzie kopalo bez masy?

    Pozdrawiam
    Syntony

    0
  • #10 18 Lut 2005 15:40
    elektryk2000
    Specjalista urządzeń chłodniczych

    Jak bedzie mocno kopalo bez masy to wloz odwrotnie wtyczke do gniazdka i już ;)

    0
  • #11 18 Lut 2005 16:22
    Syntony
    Poziom 18  

    hehe, ok dzieki za pomoc, jutro moze napisze czy dziala.

    Pozdrawiam
    Syntony

    0
  • #12 18 Lut 2005 19:55
    newDJ
    Poziom 17  

    Syntony napisał:
    . Mocno bedzie kopalo bez masy?

    Pozdrawiam
    Syntony
    Lepiej nie próbuj (':sm2:') tego robić

    0
  • #13 18 Lut 2005 19:58
    elektryk2000
    Specjalista urządzeń chłodniczych

    newDJ napisał:
    Lepiej nie próbuj :emoticon(':sm2:') tego robić

    Powiedz to takze ludziom ktorzy nie maja uziemienia przy pralce czy lodowce a w domu dzieci...

    0
  • #14 18 Lut 2005 20:05
    newDJ
    Poziom 17  

    elektryk2000 napisał:

    Powiedz to takze ludziom ktorzy nie maja uziemienia przy pralce czy lodowce a w domu dzieci...
    Można przecięż wyeliminować niebezpieczeństwo porażenia prądem za pomocą starej metody mostkowania przewodu N w wielu przypadkach zadziałało.

    0
  • #15 18 Lut 2005 20:12
    elektryk2000
    Specjalista urządzeń chłodniczych

    Wiem o tym ale nie o to mi chodzilo. Mostkowanie dziala ZAWSZE a nie "w wielu przypadkach zadzialalo". Chodzilo mi tylko o nieswiadomosc uzytkownikow. Duza czesc sprzetu ktory naprawiam jest podlaczona do zwyklego gniazda bez bolca albo przez przedluzacz. Czasem nawet taki od prodiża ;)

    0
  • #16 18 Lut 2005 21:04
    newDJ
    Poziom 17  

    Wiem o tym że zawsze działa,ja stwierdziłem że "w wielu przypadkach zadziałało" Że ludzie robią różne cuda to się osobiście z tym zetknąłem ale i niektórzy serwisanci też >potrafią<Gratuluję wiedzy.

    0
  • #17 21 Lut 2005 14:50
    Syntony
    Poziom 18  

    witam

    Spręzarka juz dziala, podłaczałem ja na wszystkie sposoby z tym sterownikiem i wybijalo korki, to zrobiłemsobie takie pudełko startowe jak ktos juz proponował ze jeden przycisk do rozruchu i jeden do pracy ciagłej. Sprezarka jest bardzo cicha, bardziej słychac szum powietrza niz działanie jej samej:) Tylko strasznie olej sie leje na wylocie i rece bardzo smierdza od niego.

    Pozdrawiam
    Syntony

    0