Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane scenic 1.9 dti nie działa licznik

tomekj1980 01 Mar 2013 18:54 12720 11
  • #1 01 Mar 2013 18:54
    tomekj1980
    Poziom 2  

    Witam. Mam problem z licznikiem w moim sceniku 1.9 dti z 1999 roku. Otóż nie pokazuje prędkości ani nie nalicza kilometrów . Posiadam wersję z ABS który działa prawidłowo . Przeprowadziłem test licznika tez działa poprawnie . Może ktoś miał podobny problem i wie gdzie szukać usterki ? Z góry dziękuję za odpowiedzi .

    0 11
  • #2 01 Mar 2013 19:00
    1078231
    Użytkownik usunął konto  
  • #3 01 Mar 2013 19:18
    tomekj1980
    Poziom 2  

    Licznik działa na 100% był sprawdzony w innym scenicu z tego samego roku i tym samym silnikiem

    1
  • #4 01 Mar 2013 19:21
    misiek-888
    Poziom 33  

    Impulsator bądź jego zasilanie do sprawdzenia.

    0
  • #5 01 Mar 2013 19:22
    tomekj1980
    Poziom 2  

    Gdzie go szukać

    1
  • #6 01 Mar 2013 19:26
    misiek-888
    Poziom 33  

    Na skrzyni biegów koło przwej półosi.

    1
  • #7 01 Mar 2013 19:31
    tomekj1980
    Poziom 2  

    Byłem kiedyś w tej sprawie u mechanika powiedział mi że nie widzi żadnego czujnika i że prędkość szczytuje z abs-u a że abs działa i kontrolka gaśnie radził wizytę u elektryka .

    Dodano po 1 [minuty]:

    Ale jutro kładę się pod auto poszukam tego czujnika .

    1
  • #8 01 Mar 2013 20:15
    milejow
    Poziom 42  

    Nie ma żadnego czujnika prędkości, uwalony kabel(chyba szary) na odcinku od sterownika ABS do zegarów, schemat w dłoń i szukać przerwy.

    1
  • #9 07 Mar 2013 20:30
    mimas
    Poziom 9  

    Skad wziac ten schemat?Mam wrazenie ze jest strzezony(i inne) jak tajemnica wojskowa bo sciagnac go z sieci nie sposob...Mam identyczny problem w RXsie.Co do szarego kabla to doprecyzuj o ktory chodzi bo do deski dochodza conajmniej dwa o takim kolorze i identycznej srednicy...

    2
  • #11 08 Mar 2013 10:16
    mimas
    Poziom 9  

    Dzieki za linki,przydaly sie!Okazalo sie ze 23 pin jest obciety przy kostce deski a obciety przewod wystajacy z wiazki jest zlutowany z jakims niefabrycznym kablem prowadzacym gdzies pod kokpit...Nadmienie ze widac pozostalosci instalacji po jakims navi albo systemie glosnomowiacym,sam nie wiem...

    1
  • #12 18 Paź 2013 10:38
    gocom
    Poziom 9  

    Witam mam podobny problem. Zanika mi pomiar (licznik, prędkość).
    Sytuacja wygląda tak jadę np 30 km jest ok nagle pomiar zanika.
    Zdarza się że ponownie powraca na ułamek sekundy, na kilka kilometrów. Bez konkretnej reguły w różnych sytuacjach. Np. agresywny skręt.

    Jeśli samochód stoi na postoju ok 20 minut i ponownie ruszam to zdarza się że licznik ponownie pokazuje pomiary przez kilkadziesiąt kilometrów potem ponownie zanika.

    5