Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus 1.6 benzyna - Nie odpala po wymianie stacyjki

02 Mar 2013 14:25 7551 12
  • Poziom 8  
    Witam,
    obecnie mam duzy problem bo po wymianie stacyjki jaka wlasnie przeprowadzilem to samochod nie odpala, kontrolki sie swieca jak powinny, wszystko chodzi jak powinno, ale nie pali. Po przekreceniu kluczyka nic sie nie dzieje, wczesniej ooczywiscie musialem odlaczyc akumulator zeby ta czynnosc przeprowadzic i po zrobieniu wszystkiego, akumulator podlaczylem a teraz nie odpala. Swiatla wszystkie ok, wycieraczki itp.. no wszystko dziala oprocz najwazniejszego.

    Co to moze byc?? Pomocy!

    z gory dzieki!:)
  • Poziom 39  
    Witam
    Nie odpala ,czy nie kręci,wymieniałeś calą stacyjkę z kluczykiem,czy wkład elektryczny.
  • Poziom 8  
    Nie kreci wlasnie w ogole, wymienialem cala stacyjka wraz z ta kolumna czy cos. I teraz mam taki problem a nie inny, ze w ogole nie kreci. Rozrusznika w ogole nie slychac, kluczyk zwarcia nie robi i nie kreci w ogole. Wszystko porobione i na koncu okazuje sie, ze to najwazniejsze nie gra;/
  • Poziom 27  
    A co sygnalizuje immo?
    Przełożyłeś odbiornik transpondera kluczyka?
    Każdy kluczyk do stacyjki posiada zintegrowany transponder, który wymienia zakodowane sygnały z nadajnikiem/odbiornikiem zlokalizowanym (prawdopodobnie - nie znam Focusa) na cylindrze włącznika stacyjki.
  • Poziom 8  
    Sprawdze jeszcze raz co i jak i dam znac:)
    Jesli ktos jeszcze ma jakies propozycje to prosze pisac:)

    a co mozna sygnalizowac immo? Bo ja nie wiem o co chodzi;/ Nie znam sie na tyle zeby tak rozumiem co niektorzy pisza. Ford Focus 1.6 16v zetec `99.

    Mam przelozyc ze starego kluczyka cos?

    Dodano po 9 [minuty]:

    Jeszcze jedno pytanie: Czy Ford Focus `99 mialy te kluczyki w ogole jakis chip? tak zeby po wymianie stacyjki i nowy kluczyk to w ogole nie krecil silnik ani nic. Wszystko dziala oprocz tego, ze nie kreci w ogole;/

    Moze zakleic ten chip? Albo miec stary kluczyk lub z niego wyciagnac chip i tasma przykleic go do nowego kluczyka? Jest taka mozliwosc? Bo ja juz nie mam pojecia jak to wykombinowac;/
  • Poziom 27  
    Przy prawidłowym rozpoznaniu kodu kluczyka kontrolka immo świeci w sposób ciągły ok. 3 sek, potem gaśnie.
    Jeżeli nie jest ok, to najczęściej (bo nie znam twojego immo) przez minutę błyska 4 błyski na sekundę, po tej minucie wskaźnik LED wyświetla dwucyfrowy kod błędu, migając dla każdej cyfry z częstotliwością 1 Hz (jeden błysk na sek). Kod mówi co jest przyczyna awarii.
    Każdy pojazd ma tabele błędów, ja znam Transita, Focusa nie...
    W kluczyku przekładasz transponder - pytanie czy też przełożyłeś odbiornik (czujnik) ze starej stacyjki, a jeżeli jest taki sam w nowej, to czy podłączyłeś.
  • Poziom 8  
    Jaki czujnik ? jak przelozyc i jak podlaczyc? Bo nie wiem o co chodzi. Przelozylem stacyjke, kable te same, wszystko to samo bo wszystko zostaje jak sie wymienia ta stacyjka bo ona jest razem z kolumna kierownicy!

    Samochod nie jest naszpikowany elektronika, wiec juz sam nie wiem co z tymd alej robic;/
  • Poziom 27  
    No... ale czy masz immo? Chyba tak?
    Co sygnalizuje immo? Nie piszesz na temat...
    Jeżeli nowy kluczyk nie ma żadnego oznaczenia transpondera, spróbuj przyłożyc stary obok stacyjki podczas startu (na próbę).
  • Poziom 8  
    Jakie immo? Nic mi nie sygnalizuje, nic sie nie wyswietla, zadne bledy jakies smieszne!

    Przykladalem stary kluczyk obok stacyjki i nic to nie daje, dalej tak samo, ze wszystko dziala a nie kreci w ogole.
  • Poziom 39  
    Zamontowałeś używkę może w niej jest uszkodzony wkład elektryczny,połącz na krótko ,będzie wiadomo czego jest wina (wkładka czy rozrusznik)
  • Poziom 28  
    Nie masz chłopie pojęcia o budowie samochodu, zastosuj się do rad kolegów, rozbierz stary kluczyk, zobacz co jest w środku. Ale taniej wyjdzie jak zaprowadzisz do mechanika...
  • Poziom 8  
    No wlasnie o to mi chodzi, ze staram sie do nich zastosowac:) gdybym mial pojecie to bym sie tutaj przeciez nie pytal nikogo o pomoc, logiczne! :)

    Tak, ta cala stacyjka jest uzywana, jeszcze jutro poszperam tak jak tutaj piszecie i zdam relacje:) jeszcze raz dzieki;) a co do mechanika to mysle, ze w poniedzialek pojade na komputer ogolnie i jeszcze ta stacyjke mi ogarnal moze.
  • Poziom 39  
    Imo nie odcina rozrusznika ,powinna być wina wkladu stacyjki.