Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy C130 za mała moc silnika

18 Lut 2005 12:56 1361 6
  • Poziom 10  
    Witam,
    Próbuję reanimować dość zabytkową pralkę jak w temacie.
    Miała uszkodzone łożyska, po wymianie zaczęła działać, lecz nie osiąga pełnej mocy przy obrotach lewo - prawo. Przy praniu zasadniczym i obrotach w prawo próbuje się "zbierać", natomiast przy przełączeniu w lewo nie wykonuje nawet ćwierci obrotu.
    Podejrzewam że mogą być przełączone przewody na silniku.
    Tu moja prośba, czy może ktoś może podać kolory przewodów dochodzących do silnika. Obecne podłączenie to licząc od "przodu" silnika, czyli kółka pasowego: czarny, szary, niebieski ciemny, niebieski jasny, pomarańczowy. Kondensator obecnie zainstalowany to 10 µF i ma tyle; czy taki powinien być?
    Z góry dzięki za pomoc
  • Specjalista urządzeń chłodniczych
    A wirowanie dziala dobrze? Jesli tak to przewody raczej nie sa pomylone.
    Na kond. 10µF powinno dzialac dobrze nawet jesli oryginalnie powinien miec 16µF. Przynajmniej bez rzeczy w bebnie.
  • Poziom 10  
    Na progr. 5 czyli wirowaniu, zachowuje się dość dziwnie; wykonuje 2 lub 3 b. krótkie cykle wirowania. Wirownie w prawo jest z pełną mocą natomiast w lewo (czy to ma być wirowanie?) jest b. wolne. Cały program "wirowania" kończy się długą sekwencją takiego niby wirowania w lewo.
    Dzięki za już, czekam na dalsze
  • Pomocny post
    Specjalista urządzeń chłodniczych
    To wskazuje rzeczywiscie na pomylke polaczenia silnika. To pierwsze bardzo krotkie wirowanie to pewnie mialo byc ukladanie rzeczy przed wirowaniem na wolnych obrotach - na obrotach prania. Schematu niestety do tej pralki nie mam wiec pozostanie kombinowanie ;)
  • Poziom 10  
    Witaj Elektryk2000,
    Dzięki Twojej sugestii o układaniu przed wirowaniem zacząłem jak mówisz kombinować. Doszedłem do wniosku, zresztą posiłkując się schematem 135-tki z Elektrody, że przewody na silniku "obrócone" zostały względem środkowego - zasilającego.
    I właśnie melduję, że wszystko jest O.K.
    Wielkie dzięki za zainteresowanie. Pozdr.
    Temat oczywiście uważam za zamknięty.
  • Specjalista urządzeń chłodniczych
    Dodam tylko pare uwag :)
    Zobacz jaki prad pobiera podczas wirowania, sa dwie mozliwosci podlaczenia wirowania i w tych dwu przypadkach bedzie dzialac, ale beda rozne prady. Powinna pobierac wiekszy prad (okolo 3A), wiekszy bedzie tez moment obrotowy, szybciej bedzie "wchodzic na obroty". Niestety nie pamietam w ktora strone ma wirowac.
    Bardzo wazne jest tez podlaczenie uzwojenia wolnych obrotow - zobacz czy chwile przed wirowaniem podczas ukladania rzeczy kreci na wolnych obrotach w te sama strone co pozniej wiruje. Jesli nie, zamien 2 przewody od wolnych obrotow miedzy soba w kostce silnika.
    Pozdrawiam
  • Poziom 10  
    Witam znowu,
    Dzisiaj tj 12.11.2005 otrzymałem mailem prośbę od (chyba) administratora strony o zamknięcie tematu. Oczywiście jak napisałem w poście powyżej w dniu 18.02.2005 TEMAT UWAŻAM ZA ZAMKNIĘTY.
    Stosowne podziękowanie dla Elektryk2000 dołączyłem i pole "pomógł" zaznaczyłem :))
    Z poważaniem
    JacekNiz