Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra F 1.6 16v - po wymianie zaworów dymi, szarpie, niskie obroty na jałowym

PANCERHussars 02 Mar 2013 16:27 4680 17
  • #1 02 Mar 2013 16:27
    PANCERHussars
    Poziom 6  

    Witam ;)

    Mam mały ale duży problem...
    Ostatnio pękł mi pasek rozrządu - miał w zapasie jeszcze 10 tys do zrobienia, ale to szczegół ;)
    Wymieniłem wszystkie zawory, cieszyłem się jak dziecko że nareszcie będzie astra śmigała, a tu masz...:P
    Auto na biegu jałowym "pyrka" sobie na obrotach 500 rpm z tym że zdarzą mu się skoki lub spadki obrotów, ale nie gaśnie, a pamiętam że przed walnięciem paska chodził na ok 1000 rpm.
    Kiedy dam mu gazu, nawet delikatnie to dość mocno dymi na taki szaroniebieski kolor i makabrycznie śmierdzi xD
    Jeżeli chodzi o jazdę to auto wgl nie ma siły, pod górkę trzeba redukować nawet do 2 żeby się bujnęło i oczywiście kupa dymu za mną :D Auto ma 100 km i powinno w fotel wciskać, a nie że ja mu do dechy a ten mało że nie chce jechać to się jeszcze dusi
    Rozrząd ustawiony jest idealnie, świece dobre, przewody też...

    Miałby może ktoś jakiś pomysł na tenże przypadek ? :P
    Z góry wielkie dzięki ! :D

    0 17
  • #2 03 Mar 2013 07:28
    andrend
    Poziom 26  

    Zmierz kompresję, wygląda na to że z tłokiem coś nie tak, skoro głowica zrobiona.

    0
  • #3 03 Mar 2013 08:58
    szkieletor
    Poziom 12  

    Witam.Glowica zrobiona czy tylko wymienione zawory bez obrobienia gniazd zaworowych bo jezeli tak bylo to tam szukaj Twojego problemu,zawory nie trzymaja bo nowy zawor do wypracowanego gniazda nawet docierajac nie dopasuje sie prawidlowo i nie bedzie szczelny a objawy tego to taka praca silnika jak u Ciebie.Pomierz kompresje a zobaczysz,ze cisnienie w cylindrach bedzie uciekac i za kazdym razem bedzie inne.Pozdrawiam.

    0
  • #4 03 Mar 2013 11:23
    Daro122
    Poziom 27  

    Myślę ż kompresja w tym silniku będzie lepsza niż potrzeba , a kolega uszczelniacze zaworowe wymienił ? .

    0
  • #5 03 Mar 2013 11:25
    PANCERHussars
    Poziom 6  

    Więc wymieniłem tylko zawory i uszczelkę pod głowicą. Zaworów nie docierałem z nadzieją że same się "doklepią" xD ale najwyraźniej to był mój błąd...
    Pomierzę ciśnienie i dam znać ;)
    A mam jeszcze jedno pytanko... sonda LAMBDA też może mieć coś z tym wspólnego ?

    Dodano po 2 [minuty]:

    Uszczelniaczy też nie wymieniałem. Wydawało mi się że jeżeli przed awarią było git to uszczelniacze będą w porządku:)

    0
  • #6 03 Mar 2013 11:42
    Daro122
    Poziom 27  

    Sonda lambda nie spowoduje takiego dymienia . Uszczelniacze uszkodziły się w czasie wyciągania starych zaworów .

    0
  • #7 03 Mar 2013 12:01
    PANCERHussars
    Poziom 6  

    Właśnie ! zapomniałem dodać - kiedy go rozbierałem nie posiadał uszczelniaczy. Kuzyn mechanik też mi o chich wspominał, ale poprostu ich nie było a auto śmigało normalnie przed awarią....

    0
  • #8 03 Mar 2013 12:04
    Daro122
    Poziom 27  

    To przed tobą jeszcze trochę roboty , powodzenia .

    0
  • #9 05 Mar 2013 09:39
    PANCERHussars
    Poziom 6  

    Mierzyłem ciśnienie i na jednym garze jest za słabe, więc nie było innego wyjścia jak ściągać głowicę....
    Miałem też jednak źle ustawiony rozrząd - na znakach było idealnie - tak jak pisałem, ale zmierzyłem czy tłok idzie do góry i wyszło o 2 ząbki źle, czyli wychodzi na to, że przy ustawianiu rozrządu, nie do końca trzeba się sugerować tylko znakami tylko trzeba "mierzyć" kiedy pierwszy tłok osiągnie najwyższy punkt... :)
    Więc lecę docierać xD
    A co do uszczelniaczy, to założyć mimo tego że ich wgl nie było ?

    0
  • #10 05 Mar 2013 11:44
    matimon22
    Poziom 25  

    Przejrzyj wszystko dokładnie jeszcze raz, bo nic z tego nie będzie.

    0
  • #11 05 Mar 2013 12:41
    Daro122
    Poziom 27  

    Bezwzględnie zakładaj uszczelniacze i koła rozrządu tylko na znaki na znaki , widzę że lubisz eksperymenty .

    0
  • #12 05 Mar 2013 23:47
    PANCERHussars
    Poziom 6  

    Co do rozrządu, koła się zgadzały bo innego wyjścia nie ma, ale tryb na wale ma oznaczenie które teoretycznie powinno pokrywać się z oznaczeniem na obudowie i wtedy właśnie pierwszy tłok powinien być na samej górze. U mnie niestety tak nie jest ... :)
    Co do eksperymentów... taki typ ;) Wiem że mogę się na tym przejechać, ale tylko raz się żyje i póki można to trzeba próbować i eksperymentować ile wlezie. ;)

    0
  • #13 14 Mar 2013 15:31
    PANCERHussars
    Poziom 6  

    No więc zima zaskoczyła i jakoś odwlekało się złożenie autka, ale na szczęście wczoraj podwinąłem rękawy i oto dzisiaj już byłem się przejechać. Wrażenia są dobre aczkolwiek nie bardzo dobre ponieważ przy dotartych zaworach, nowej uszczelce pod głowicą, nowych uszczelniaczach auto dostało mocy ale nadal kopci. Fakt że nie aż tak mocno jak było, ale ciągle... Wg mnie są dwie opcje :
    1. to resztki które się jeszcze przepalają xD
    2. pierścienie do wymiany

    Co koledzy na to ? Poczekać cierpliwie z nadzieją że przestanie dymić, czy brać się za wymianę pierścieni <beczy> ?

    0
  • #14 14 Mar 2013 16:05
    Daro122
    Poziom 27  

    Stawiam na punkt 1 jeszcze za wcześnie na całkowitą ocenę daj mu trochę pojeździć .

    0
  • #15 14 Mar 2013 20:57
    SharkGT
    Poziom 9  

    Witam.
    jakieś dwa tygodnie temu miałem identyczny przypadek koleś wymienił zawory nie dotarł, poskładał no i kopciło i szarpało obrotami dodatkowo nierówno się wkręcał na wysokie, więc przytargał to do mnie co się okazało po dotarcia zaworów, wymianie uszczelniaczy i złożeniu kopcił dużo mniej ale jednak więc zabrałem się za wymianę pierścieni i teraz jest wszystko w porządku. Prawdopodobnie czeka Cie to samo.

    0
  • #16 15 Mar 2013 14:18
    PANCERHussars
    Poziom 6  

    Dzisiaj przejechałem nim 50 km i po 20 km z każdym kilometrem tracił "kopnięcie" i dymił coraz bardziej.
    Jeździć nim się nie da także nie mogę mu dać pojeździć bo nie idzie poprostu, nie mam cierpliwości. Będę musiał chyba wymienić pierścienie tak jak napisał kolega SharkGT.
    Pochwalę się efektami jak je wymienię. ;)

    0
  • #17 15 Mar 2013 14:33
    jerry1960
    Poziom 33  

    Zrób pomiar ciśnienia sprężania wraz z próbą olejową.

    0
  • #18 15 Mar 2013 14:46
    robokop
    Moderator Samochody

    Szukaj drugiego silnika, albo oddaj ten w dobre ręce, które go uleczą. Wymiana zaworów, po crash'u, bez wymiany prowadnic i obróbki gniazd, to druciarstwo, które w żaden sposób nie ma prawa dać pozytywnego rezultatu. Tak samo ze sprawdzeniem samej głowicy na szczelność. Zamykam - nie widzę szansy powodzenia naprawy.

    0