Elektroda.pl
Elektroda.pl
X
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja Siłowa w Garażu

03 Mar 2013 10:11 2385 9
  • Poziom 9  
    Witam Forumowiczów

    Mam pewien problem z elektryką w swoim warsztacie, posiadam maszyny wulkanizacyjne ( są to nowe urządzenia ), dwie z nich pracują na zasilaniu siłowym 400V, zasilanie w gospodarstwie jest jeszcze na starej instalacji z korkami ceramicznymi i gniazdem siłowym na płaskie bolce, podłączenie w garażu mam już na nowej instalacji z bezpiecznikami automatycznymi. Podłączenie zainstalowałem w Październiku i wszystko chodziło bez problemu, przez dłuższy czas nie zaglądałem do garażu i kiedy wczoraj przyjechałem i chciałem uruchomić kompresor okazało się że jeden bezpiecznik ceramiczny na głównej skrzynce jest spalony, wymieniłem go na nowy niestety pojawił się kolejny problem kiedy załączam kompresor silnik nie pracuje tylko buczy i po chwili termik go rozłącza, tak samo jest z montażownicą buczy i nie obraca stołu, zasilanie 230V działa tylko na dwóch gniazdach, wygląda tak jak by nie było jednej Fazy ale sprawdzałem wtyki i kable są podłaczone, bezpieczniki w skrzynce głównej też są sprawne, w garażu mam nową skrzynkę z automatycznymi i one też są sprawne, różnicówka bo wciśnięciu TEST wyłącza się więc jest OK, pomysłów już nie mam co może być nie tak, może wy coś wymyślicie ?

    PS : czy może być gdzieś uszkodzony przewód doprowadzający zasilanie do garażu ? czy to raczej wykluczone?

    Czy możecie mi podać oznaczenie starej instalacji i ich odpowiedniki w nowej ? być może coś źle podłączyłem ale w sumie to by wcześniej nie pracowało a nie dopiero po takim czasie.
  • e-miernikie-mierniki
  • Poziom 29  
    Czym sprawdzałeś czy są wszystkie fazy?
  • Pomocny post
    Poziom 22  
    Jak wywaliło ceramiczny bezpiecznik to możliwe że wcześniejsze dojście, gdzie jest to np. skrzynka przed posesją tam może być też bezpiecznik przepalony. Sprawdź każdą fazę na tych bezpiecznikach ceramicznych, silniki nie chcą się uruchomić bo brak jednej fazy. Weź tzw. próbówkę na zasadzie - żarówka 230V i sprawdzaj każdy bezpiecznik względem ziemi albo przewodu "0".
  • e-miernikie-mierniki
  • Pomocny post
    Specjalista - urządzenia lampowe
    raddim napisał:
    ale sprawdzałem wtyki i kable są podłaczone, bezpieczniki w skrzynce głównej też są sprawne, w garażu mam nową skrzynkę z automatycznymi i one też są sprawne,


    Sprawdź po kolei gdzie ginie napięcie na tej brakującej fazie. Maszyn nie katuj dwoma fazami zanim nie dojdziesz do przyczyny braku fazy.

    raddim napisał:
    różnicówka bo wciśnięciu TEST wyłącza się więc jest OK,


    To akurat niczego nie dowodzi.

    raddim napisał:
    czy może być gdzieś uszkodzony przewód doprowadzający zasilanie do garażu ? czy to raczej wykluczone?


    Może być uszkodzony, sprawdź obecność napiecia na obu końcach owego kabla.
  • Poziom 9  
    Ok to już wiem co robić, mam miernik więc z żarówkami się nie będę bawił bo mnie jeszcze popieści :P na razie dzięki za porady jak nie znajdę usterki to się odezwę ponownie ;-)
  • Specjalista - urządzenia lampowe
    raddim napisał:
    Ok to już wiem co robić, mam miernik więc z żarówkami się nie będę bawił


    Wbrew pozorom żarówka lepsza - współczesny czuły miernik wykaże napięcie nawet na przerwanej żyle (pojemnosc międzyprzewodowa w kablu).
  • Poziom 22  
    Kolego użyj żarówki, sprawdzisz dużo lepiej, miernik pokaże napięcie nawet podczas lekkiej indukcji elektromagnetycznej między przewodami. Najlepsza będzie żarówka, ew. możesz użyć dwóch żarówek połączonych szeregowo, to wtedy sprawdzisz od razu między fazami. Miernik pokazuje wartość skuteczną.
  • Poziom 11  
    Witam. dla mnie to miernik i żarówki też wskazują wartości skuteczne ,ale zgadzam się że żarówki w szereg są pewne. Jeżeli wszystkie bezpieczniki są dobre w warsztacie to przyczyna jest przed warsztatem.

    Dodano po 5 [minuty]:

    Jeszcze jedna sprawa - napięcie sprawdzaj przed bezpiecznikami i za bezpiecznikami patrząc od strony zasilania.
  • Poziom 22  
    Widzę że nie dowiemy się co było przyczyną takiego stanu rzeczy. No cóż każdy temat kończy się prędzej czy później tylko nie znane są efekty naszej pomocy.
  • Poziom 9  
    Problem rozwiązany, kolega KStanek pomógł były jeszcze dodatkowe bezpieczniki w innej skrzynce:) ehh te stare instalacje :P