Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Alarm samochodowy CS 9218 PROBLEM!!!!!!!!!!!!!!!

18 Feb 2005 15:28 4443 7
  • Level 2  
    Kupiłem auto poloneza i wymieniłem akumulator na nowy, ale potem włączył się alarm,który nie działał wcześniej ,bo akumulator ten stary był słaby, a pilotem nie dało się wyłączyć tego alrmu.Później odłączyłem akumulator żeby alarm ciągle nie wył, i zacząłem szukać gdzie ten alarm mógłby być zamontowany ,aż w końcu go znalazłem i wyłączyłem.Ale nawet po tym wyłączeniu alarmu auto nie chce wogóle zapalić, na desce świeci się,że akumulator jest rozładowana ,a dopiero co jest nowiutki i nie chce mi zapalić auto co MAM ZROBIĆ????????????PROSZĘ O POMOC!!
  • Helpful post
    Level 25  
    Miałeś blokade przez alarm , musisz szukać po kablach z alarmu który przewód idzie do przekażnika odcięcia zapłonu lub pompy i zmostkować tą blokade, czyli jak to było fabrycznie zrobione w samochodzie.
    Najszęściej kolor przewodu do przekażnika jest pomarańczowy lub niebiesko-pomarańczowy.
  • Level 11  
    cześć!
    proponuję, tak jak mój przedmówca, usunąć blokadę alarmu i czym prędzej wymienić go na inny. Takie problemy będą się powtarzać a nerwów szkoda. Lepiej włożyć w to miejsce zwykłego Tigera i będzie chodził długo i szczęśliwie.
    pozdrawiam
  • Level 12  
    słuchaj Darth jeśli nie działa ci pilot a zakładam że baterie są dobre i dioda
    w pilocie świeci to trzeba go wkodować do centrali. Ten typ alarmu tak ma . W zależności z którego roku jest ten alarm to wkodowanie będzie polegało na :
    1) pięć razy załącz i wyłącz stacyjkę w miarę szybko tak żebyś usłyszał dżwięk syreny i potem wciśnij przycisk w pilocie.
    2) jeśli nie będzie chciał zrobić bzzzzzzzz syreną to musisz znależć przycisk serwisowy (to taki mały czarny na dwóch cienkich przewodach) , trzymając wciśnięty ten przycisk powtórz tą pierwszą procedurę.
    Daj znać czy pomogło.
    Powodzenia !!!!!!!!!
  • Level 20  
    Darth2003 wrote:
    , na desce świeci się,że akumulator jest rozładowana ,a dopiero co jest nowiutki i nie chce mi zapalić !

    która to lampka pokazuje że akumulator jest rozładowany ???
  • Level 15  
    Instrukcja do AMERICAN LEGEND głosi że stacyjką trzeba "machnąć" 7 razy w ciągu 8 sekund a po usłyszeniu Bzzzzz wpisywać KOLEJNO WSZYSTKIE PILOTY!
  • Level 12  
    Proponuje wyciągnąć bezpiecznik z zasilania(na czerwonym przewodzie) wtedy dioda miga a alarm w zasadzie nie działa.Jeśli dalej masz zablokowany zapłon to jeszcze przy wyłączonej stacyjce wcisnąć ten bezpiecznik na chwile z powrotem aż syrena dźwięknie raz jak przy załączaniu i go z powrotem wyciągnij. Powinno pomóc.
  • Level 11  
    To dziwnie wygląda ale alarmy legend nie lubią gdy się je odłancza od zasilania. Jak chcesz to udostępniam shemat z instrukcją co powinno ci pomóc z tym problemem ;-)


    Schemat ten już znajduje się na elektrodzie https://www.elektroda.pl/rtvforum/viewtopic.php?p=527698#527698 usuwam a ostrzeżenie za wysoką prowizję w celu nabijania punktów. Oraz niestosowanie się do ogłoszeń administracji https://www.elektroda.pl/rtvforum/viewtopic.php?p=1190092#1190092 yasiu.brzeg