Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo 1.0 96 rok - dziwne wibracje

seba190 03 Mar 2013 23:11 2142 11
  • #1 03 Mar 2013 23:11
    seba190
    Poziom 15  

    Witam, problem dotyczy polo mk3 1.0 . Podczas przyspieszania szczególnie w zakresie 2000 - 2800 obr min z silnika przenoszą się silne wibracje na cały samochód . Jest to objaw podobny do uszkodzonych poduszek ale wszystkie są już wymienione i bez zmian ... Podczas postoju w tym zakresie obrotów też są odczuwalne wibracje ale nie aż tak . Proszę o podpowiedzi .

    0 11
  • #2 03 Mar 2013 23:13
    enginegarage
    Poziom 12  

    sprawdz podcisnienia

    0
  • #3 05 Mar 2013 22:23
    autopoldi
    Poziom 23  

    Sprawdź układ wydechowy czy nie opiera się o belkę z tyłu lub sanki z przodu.

    0
  • #4 05 Mar 2013 22:58
    bart_318
    Poziom 13  

    seba190, a motor normalnie pracuje bez zakłóceń? Może ma problem z iskrą i nie do końca pali na wszystkie cylindry i go telepie?

    0
  • #5 05 Mar 2013 23:22
    swiezak1981
    Poziom 9  

    Czy auto na wolnych obrotach pracuje równo ??

    0
  • #6 05 Mar 2013 23:45
    seba190
    Poziom 15  

    podciśnienia i wydech ok, silnik pracuje równiutko na wolnych obrotach, normalnie przyspiesza (jak na ten silnik :) ogólnie jest w dobrej kondycji - nie ubywa oleju i nie słychać żadnych niepokojących odgłosów (przebieg 138tys mil) . Zauważyłem że po przegazowaniu jak schodzi z obrotów również wchodzi w wibracje...już brak mi pomysłów czego się czepić ..

    0
  • #7 06 Mar 2013 10:26
    bart_318
    Poziom 13  

    Przychodzi mi do głowy tylko aby sprawdzić tłumik drgań (koło pasowe wału).

    0
  • #8 06 Mar 2013 11:32
    adassko
    Poziom 9  

    zacznij od podstaw, wyważ koła.

    0
  • #9 06 Mar 2013 11:42
    seba190
    Poziom 15  

    wyważenie kół raczej nie wiele ma do tego jeśli na postoju również występują wibracje

    0
  • #10 06 Mar 2013 19:03
    autopoldi
    Poziom 23  

    Wydech nie jest podgięty? Walczyłem kiedyś z takimi wibracjami w golfie IV . Okazało się, że mój pracownik źle wspawał złącze elastyczne i napięty tłumik dawał wibracje na budę. Najpierw myślałem , że klient coś wymyśla, ale wyciąłem i wspawałem sam, no i wszystko ok. Klient śmiga zadowolony.

    0
  • #11 06 Mar 2013 21:34
    swiezak1981
    Poziom 9  

    A poduszki wymieniałeś gdy zaczęły się drgania ?

    0
  • #12 06 Mar 2013 22:03
    seba190
    Poziom 15  

    Wydech wygląda na dobry nic nie było spawane, ten samochód kupiłem już z tymi objawami i byłem święcie przekonany że to któraś z poduszek ale po wymianie kompletu nic się nie zmieniło ...

    0