Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

iveco daily 2.8 td, 29L13, 2004 rok, nie odpala zimny

04 Mar 2013 23:52 8559 5
  • Level 2  
    Witam, mam iveco 2.8 td z 2004r, 29L13; jestem zielony jeśli chodzi o silniki więc proszę o wyrozumiałość.
    Mam problem z odpaleniem jak silnik jest zimny, podejrzewam ze świeca płomieniowa nie dostaje prądu, chciałem sprawdzić bezpieczniki ale schemat który tam jest, zupełnie inaczej pokazuje rozmieszczenie bezpiecznikow i przekaźników. Nie wiem co to jest taka mała puszeczka tuż za świecą razem połączone. iveco daily 2.8 td, 29L13, 2004 rok, nie odpala zimny iveco daily 2.8 td, 29L13, 2004 rok, nie odpala zimny

    Może problem jest złożony bo ostatnio pojawił się problem z wtryskiem lub raczej przewodami które tam idą, jakby jeden z nich nie łączył, czasami przestaje pracować jeden cylinder i miga kontrolka wtrysku.
    Proszę o podowiedzi i z góry dziękuję.
  • Level 39  
    Witam
    To co masz na ostatnim zdjęciu ,to elektrozawór podający paliwo do świecy płomieniowej.
  • Level 2  
    aha, a jak sprawdzic czy on działa? czy to wlasnie elektrozawór jest przyczyna ciezkiego palenia,
    wymienilem swiece i nic nie pomoglo :(((
  • Level 39  
    Na elektrozawór w momencie grzania powinno dochodzić napięcie ,zawór się otwiera i podaje paliwo na świecę.
  • Level 2  
    kolega rzucil okiem i mowi ze nie dochodzi napiecie na swiece,
    czy jest taka opcja? jak naprawic? co jest przyczyna?
    z gory dzieki
  • Level 39  
    Powinien być sterownik do tego ,który uruchamia świece przy minusowej temperaturze.W starszym modelu był w okolicy schowka ,od strony pasażera.