Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Satel CA-6 - Fałszywy alarm przy nieuzbrojonym systemie.

goralmo 07 Mar 2013 10:39 2502 8
  • #1 07 Mar 2013 10:39
    goralmo
    Poziom 2  

    Witam,

    od kilku dni centralka Satel CA-6 zaczęła "wariować".
    Powyższe objawia się tym, że fałszywe alarmy są generowane zarówno przy uzbrojonym jak i nie uzbrojonym systemie.
    Instalacja ma już kilka lat (ok 4-5), sprawdziłem akumulator i jest OK.
    Z ciekawszych rzeczy jest to, że alarm wzbudza się mniej więcej o tej samej godzinie.
    Co może być tego przyczyną? szczególnie dziwne dla mnie jest to, że alarm się wzbudza przy także przy nieuzbrojonym systemie.

    0 8
  • #2 07 Mar 2013 11:00
    ankowalik
    Poziom 24  

    A jakie masz zasilanie.
    Może z zas. dostają się zakłócenia?
    a.

    0
  • #4 07 Mar 2013 17:48
    humek
    Poziom 32  

    Nieuzbrojony robi alarmy znaczy ze sabotaż czasami potrafi zadziałać.Napisz tylko ze czy to się dzieje na wszystkich wejściach czy na jednym ,w jakiej konfiguracji masz wejscia (EOL,2EOL/NC ?) troszkę dziwne że o tym samym czasie.jaki ,jakie czujniki to pobudza?

    0
  • #5 07 Mar 2013 22:47
    cyrylek
    Poziom 9  

    Sprawdz czy to nie sabotaż sygnalizatora zewnętrznego ... ostatnio słoneczko trochę zaczyna przygrzewać i budzą się one ze snu zimowego :D :wink:

    POZDRO

    0
  • #6 07 Mar 2013 22:58
    pkhenr
    Poziom 32  

    Nie masz tam jakiegoś radia ochroniarskiego w pobliżu .
    Zdarzyła mi się też taka ca 6 która alarmowała bez sensu ,też podejrzewałem sabotaż a okazała się płyta.Znajdź linie i zamknij na płycie (oczywiście odpowiednio do do konfiguracji wejścia ,

    0
  • #7 11 Mar 2013 08:34
    goralmo
    Poziom 2  

    Dziękuje za garść pożytecznych informacji. Sprawdziłem i aktywacja alarmu ma miejsce z linii sabotażowej. Czyli Kolega, który pisze o sygnalizatorze może mieć rację. Ale co konkretnie szukać w tym sygnalizatorze? zwarcie na styku sabotażowym? wilgoć?
    PS. Radio ochroniarskie raczej odpada, zasilanie do alarmu mam ze zwykłej sieci podciągnięte bez żadnych filtrów etc. Wejścia w trybie NC. Akumulator sprawdziłem tylko tak, że odłączyłem go od centrali i dokonałem pomiaru napięcia na zaciskach, było ok. 13.5 V.

    0
  • #8 11 Mar 2013 10:15
    bhtom
    Poziom 36  

    Witam,

    goralmo napisał:
    zwarcie na styku sabotażowym?


    Raczej rozwarcie ;) A konkretniej, zmierz rezystancję linii sabotażowej. Powinna być zbliżona do zera i nie powinna się wahać. Możesz testowo zewrzeć na płycie wejście sabotażowe z COM-em i zobaczysz co się będzie działo (oczywiście jak sabotaż jest również NC).

    Pozdrawiam.

    PS: Akumulator po 4 latach powinieneś od razu wymienić, a nie czekać aż centralka zgłosi jego błąd.

    0
  • #9 11 Mar 2013 12:06
    goralmo
    Poziom 2  

    Dziękuję za odpowiedzi - sprawdzę to.

    0