Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pace Pvr Hd 7241/91 Komunikat brak sygnału zawsze co drugie włączenie dekodera

07 Mar 2013 14:54 7431 6
  • Poziom 2  
    Mam następujący problem przy dekoderze cyfry plus Pace Pvr hd hds7241/91 CD. Co drugie włączenie dekodera występuje komunikat " Brak sygnału. Upewnij się, że typ konwertera... "

    Raz jest wszystko w porządku na wszystkich kanałach, po czym wyłączam dekoder i przy ponownym włączeniu jest brak sygnału. Jak wyłączę i włączę jeszcze raz wszystko działa poprawnie.
    Dodam, że posiadam instalację z pojedynczym konwerterem. Gdy do tej instalacji podpiąłem dekoder nki Nbox recorder wszystko działało jak należy. Natomiast podpięcie Pace pod inną instalację z dwoma antenami powoduje, że błąd nie występuje.

    Rozmawiałem z infolinią cyfry+. Ich zdaniem wina leży po stronie instalacji. Nie wykluczam tej ewentualności, ale nie rozumiem dlaczego dekoder nki działa bez problemu, a wcześniej dekoder cyfry plus Sagemcom też działał na tej instalacji bezproblemowo. Ba, dekoder Pace, który posiadam od 1 marca jeden dzień również nie miał problemów z brakiem sygnału.

    Problem zauważyłem, gdy po nastawieniu na noc nagrywania programu, rano stwierdziłem, że program się nie nagrał i wtedy po włączeniu był komunikat o braku sygnału i typie konwertera. Reset do ustawień fabrycznych urządzenia nie pomógł. Siła sygnału w momencie kiedy dekoder odbiera poprawnie jest między 4 a 5.

    Czy ktoś miał podobny problem i udało mu się go rozwiązać?

  • Poziom 30  
    Sprawdź jaki konwerter jest wybrany w ustawieniach.
  • Poziom 2  
    Typ konwertera ustawiony jest na pojedynczy.

  • Poziom 30  
    Jeśli masz do tunera podłączone dwa przewody z konwertera to powinieneś w ustawieniach tunera wybrać konwerter podwójny.

    Moderowany przez telesat1:

    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji.

  • Poziom 36  
    Co tu dużo pisać, jażeli N-ka w 100% działa to masz tego Pace do wymiany. Infolinia zawsze twierdzi, że to wina instalacji.
  • Użytkownik usunął konto  
  • Poziom 2  
    Problem został rozwiązany. Rzeczywiście wina była po stronie instalacji, dokładniej konwertera. Po wymianie na nowy usterka naprawiona. I tak wytrzymał 10 lat:)