Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 1.9TDI 66KW 97r - szarpie

griwka78 08 Mar 2013 08:49 1245 2
  • #1 08 Mar 2013 08:49
    griwka78
    Poziom 8  

    Mam dwa pytania odnośnie sprzęgła usterka mianowicie obiawia sie tak.Przy ruszaniu niezależnie czy jest nagrzany czy zimny tak szarpie ze prawie silnik chce wyskoczyc ruszyc można tylko na pół sprzęgle to obiawia sie na pierwszym biegu natomiast biegi wchodzą bez zarzutów.Zaopserwowałem że najczęsciej to ma miejsce jak ma lekko pod górkę,lub stoje w korkach w miescie a czasami jest tak jakby ręką odjoł(nadmieniam iż jakis czas temu był wymieniany dwumas i było elegancko ale dużo osób pisze że to bardzo częsty elemet który sie psuje.Drugie pytanie czy ktoś już montował do tego modelu komplet Valeo że sztywnym kołem zamachowym i czy jest jakaś różnica -zastanawia mnie to czemu nie szarpie cały czas(czy ma to coś wspólnego z nagrzaniem elementów ewentualnie obciążenie pod górke)

  • #2 08 Mar 2013 08:54
    mateusz726642
    Poziom 16  

    Sprawdź poduszki mocujące na silniku i skrzyni.

  • #3 08 Mar 2013 09:02
    griwka78
    Poziom 8  

    Poduszki były sprawdzone są dobre to szarpanie jest dosyc mocne i ratuje półsprzegło wtedy

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo