Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

laguna 3.0 v6 - tryb awaryjny skrzyni biegow

09 Mar 2013 23:21 5271 8
  • Poziom 2  
    witam! mam lagune 2001r. L7X 3.0 v6 automat z gazem firmy BRC.
    rano po odpaleniu auta i przejechaniu okolo 15metrow przy obrotomierzu gasnie wyswietlacz PRND zapalaja sie kontrolki esp i servis skrzynia wchodzi w tryb awaryjny. ostatnio stalo mi sie takie cos nawet przed ruszeniem. taka usterka pojawia sie na zimnym silkniku i bardzo rzadko na cieplym. moj mechanik od skrzyni biegow kieruje mnie do elektryka a elektryk do mechanika. chyba nie bardzo ogarniaja temat. czy ktos mial taki problem i moze mi jakos pomoc.
  • Poziom 19  
    Kiedy był zmieniany olej w skrzyni?, czy jakieś stuki słychać,niech mechanik nie odsyła do elektryka tylko zobaczy na stan konwektora czy śruby nie obrobione
  • Poziom 26  
    Zmień elektryka i mechanika.
  • Poziom 19  
    złącza które idą do ecu skrzyni wyczyścić, może być brak komunikacji
  • Poziom 2  
    olej w skrzyni byl wymieniany jakies 200km temu

    Dodano po 20 [minuty]:

    Bylem u mechanika na skasowaniu wszystkich błędow, a na drugi dzien po porannaej awarii pojechalem do niego na odczyt. po podłączeniu clipa wyskoczyly nastepujace bledy
    błąd w skrzyni to
    -informator multipleksera momentu obrotowego silnika rzeczywisty DF108 1.DEF

    do tego doszly jeszcze 4 inne bledy ktorych nie idzie skasowac
    -obwod stycznika POZ.N DF058 CO
    -obwod stycznika sprzegla DF003 CO
    -informacja o predkosci samochodu DF053 CO
    -odbiornik sygnalu wysylany przed czujnikiem cisnienia DEF01

    błędy ktore mozna bylo usunac to
    -ABS ASR brak informacji dotyczacej wtrysku sieci multipleksera DF122
    -modul zespolony w kabinie polaczenie UCH czytnik karty 1.DF057 1.DEF
    -obwod stycznika karty DF003 CO

    moje pytanie brzmi czy nalezy naprawic ten blad w skrzyni i wszystko bedzie ok?
    czy moze trzeba jeszcze naprawic te 4 stale bledy?
    moze ktos mial kiedys podobny problem i napisze jak sobie z nim poradzil.
  • Poziom 2  
    czy ktos moze zna dobrego elektryka, z wielkopolski, ktory poradzi sobie z tym tematem
  • Poziom 2  
    Witam kolego mam identyczny problem w lagunie ii 3.0 v6 2001r. jeszcze się się nie uporałem u mnie auto po odpaleniu jedzie i po kilku minutach tak jakby był brak napięcia gaśnie wyświetlacz opadają wskazówki na liczniku i wtedy głupieje skrzynia i wchodzi w tryb awaryjny.Moje auto jest po wypadku co utrudnia diagnozę , zamówiłem nowy alternator(mam błędy ładowania niby ładuje prąd jest dobrze prostowany ale jest jakiś błąd) i jak zmienię to dam znać czy pomogło
  • Poziom 2  
    Witam, mam ten sam problem, co kolega zakładający temat.
    Proszę o informację, gdyż nie mogę się uporać z problemem.
    Pozdrawiam.
  • Poziom 2  
    Witam,
    Udało się wam uporać z tym problemem ?

    Pozdrawiam