Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane 1,4 16V - Przekładnia kierownicza, wymiana poduszek pod silnik

piotrek power 10 Mar 2013 17:39 6129 26
  • #1 10 Mar 2013 17:39
    piotrek power
    Poziom 27  

    Witam ponownie.

    Mam nadzieję że tym razem nie zaniżę poziomu dyskusji, aby temat nie został usunięty :wink:

    Czy mogę zastosować nie oryginalne poduszki pod silnik, czy nie spowodują one przenoszenia wibracji na kabinę przez silnik.
    Ewentualnie jaki zamiennik poduszki warto nabyć aby nie było niepożądanych efektów ?
    Wiadomo może być twardsza guma i już będzie problem, zatem chciałbym uzyskać pomoc w tej kwestii chyba forum jest od tego (przynajmniej tak mi się wydaje)

    No i kwestia pomocy w zdiagnozowaniu usterki układu kierowniczego chyba również nie będzie zaniżać poziomu dyskusji.
    Nie znalazłem informacji które byłby by mi pomocne więc pytam.

    Jak włączę silnik (działa wspomaganie) i chcę ruszyć kierownicą, to muszę pokonać pewien opór aby skręcić kierownicą, po czym słychać stuk.
    Końcówki drążków kierowniczych są dobre, bez luzów.

    Gdzie więc mogę dalej szukać przyczyny, czy problem może leżeć po stronie wspomagania? Czy w samej przekładni kierowniczej, jeśli tak to czy można ją regenerować? Luzu pionowego na drążku nie ma, w unie spotkałem się z problemem że wybite były tuleje po których przesuwa się drążek, wówczas klientowi wymieniałem całą przekładnie. To jednak jest inny samochód i inna przekładnie przy której nie miałem jeszcze przyjemności pracować, więc piszcząc o tym na forum mam nadzieję że osoba która miała podobny problem udzieli odpowiedzi która być może nakieruje mnie na szybsze zdiagnozowanie usterki.

    Pozdrawiam

    0 26
  • #2 10 Mar 2013 19:05
    pawel-jwe
    Poziom 30  

    Podaj rok produkcji i dokładną wersję modelową auta.

    0
  • #3 12 Mar 2013 21:37
    piotrek power
    Poziom 27  

    pawel-jwe napisał:
    Podaj rok produkcji i dokładną wersję modelową auta.


    Typ: Hatchback 5d
    Rok produkcji: 2001
    Pojemność: 1390/ 16V
    Moc: 70kW/95KM

    0
  • Pomocny post
    #4 12 Mar 2013 21:57
    ssb.mixer
    Poziom 17  

    piotrek power napisał:

    Czy mogę zastosować nie oryginalne poduszki pod silnik, czy nie spowodują one przenoszenia wibracji na kabinę przez silnik.
    Ewentualnie jaki zamiennik poduszki warto nabyć aby nie było niepożądanych efektów ?
    Wiadomo może być twardsza guma i już będzie problem, zatem chciałbym uzyskać pomoc w tej kwestii chyba forum jest od tego (przynajmniej tak mi się wydaje)


    Inna guma powoduje że wibracje nie są tłumione jak trzeba i przenoszą się na budę. Ja u siebie (corolla E11) wymieniłem na nie oryginalną (bo już nie ma nowych oryginalnych, są 12 letnie leżaki magazynowe) i czuć wibracje.

    0
  • #5 14 Mar 2013 22:37
    piotrek power
    Poziom 27  

    Dzięki za poradę.

    W sklepie mi powiedział że są dostępne za 45zł i za 80zł.
    Myślę że ta za 80zł powinna być ok.

    Byłem dzisiaj na wymianę rozrządu, zdecydował się nie wymieniać sam i oddać do "znajomego" mechanika. Zapłaciłem "po znajomości" 600zł, nie została wymieniona pompa wody tylko pasek napinacz rolka.


    Jak po znajomości to chyba trochę dużo zapłaciłem ?
    + simering na wale jeszcze

    Miałem to sam robić, i teraz żałuję trochę. A nawet bardzo.

    Co najciekawsze w tym wszystkim, odnośnie przekładni kierowniczej.
    Mówił że jest uszkodzona, i że w oryginale 4100zł z wymianą.
    Już dość miałem.

    Dzisiaj jechałem i zanikło mi wspomaganie w pewnym momencie.
    Myślałem że mi drogi braknie, tak ciężko kierownica szła.
    Widziałem jakieś zestawy do regeneracji na allegro za 120zł.
    Są stuki i jakby się blokowała, może to wspomaganie faktycznie zanika, może gdzieś oringi się zużyły, przy 177tys, auto z Niemiec, możliwe żeby tak wybiło tę przekładnię ? Ten mechanik mówił że może mi sprawdzić przebieg po numerze VIN, ale jeśli samochód nie był serwisowany to z jakiej strony po numerze VIN uzyska przebieg ?

    0
  • #6 14 Mar 2013 22:40
    T5
    Moderator Samochody

    piotrek power napisał:
    Zapłaciłem "po znajomości" 600zł, nie została wymieniona pompa wody tylko pasek napinacz rolka.

    Jak po znajomości to chyba trochę dużo zapłaciłem ?
    + simering na wale jeszcze
    A to było z częściami czy robocizna tylko?

    1
  • #7 14 Mar 2013 22:43
    piotrek power
    Poziom 27  

    T5 napisał:
    piotrek power napisał:
    Zapłaciłem "po znajomości" 600zł, nie została wymieniona pompa wody tylko pasek napinacz rolka.

    Jak po znajomości to chyba trochę dużo zapłaciłem ?
    + simering na wale jeszcze
    A to było z częściami czy robocizna tylko?


    Z częściami 600zł (pasek, rolka, napinacz, simering)

    Pompa mówił że nie ma takiej możliwości żeby się zatarła, musiało by się ciurkiem woda lać i musiałby się rozlecieć aby się zatrzymała. Prawda to ??
    Mechanik ten pracuje w autoryzowanym serwisie Renault i ma 45lat, w tym 20lat pracuje w zawodzie.

    0
  • Pomocny post
    #8 14 Mar 2013 22:45
    T5
    Moderator Samochody

    piotrek power napisał:
    Pompa mówił że nie ma takiej możliwości żeby się zatarła
    Mało widział.A w takim razie po co wymieniał napinacz?Łożysko jest i w napinaczu i w pompie wody
    piotrek power napisał:
    Mechanik ten pracuje w autoryzowanym serwisie Renault
    I dla tego nie ma pojęcia co może się stać z pompą.600zł z częściami to jak za darmo a nawet taniej.

    1
  • #9 14 Mar 2013 23:00
    piotrek power
    Poziom 27  

    T5 napisał:
    piotrek power napisał:
    Pompa mówił że nie ma takiej możliwości żeby się zatarła
    Mało widział.A w takim razie po co wymieniał napinacz?Łożysko jest i w napinaczu i w pompie wody
    piotrek power napisał:
    Mechanik ten pracuje w autoryzowanym serwisie Renault
    I dla tego nie ma pojęcia co może się stać z pompą.600zł z częściami to jak za darmo a nawet taniej.


    Osobiście bym w takim przypadku zmienił albo sam pasek albo komplet.
    Pompa wody chodzi tutaj na łożysku ? Nie jest na tulejce ?


    Ogólnie to pasek mówił mógł być faktycznie wymieniany przy 150tys, tylko był zaolejony bo puszczał simering. To wiedziałem bo zdjąłem osłonę tę z góry, niestety do bocznych się nie dostałem, mówił że ktoś nieudolnie to wymieniał, był przestawiony o 1 ząb, poznaczone korektorem.
    A tutaj jest małe koło na wale osadzone za wcisk, więc mogło komuś uciec, gdybym sobie kupił przyrządy do blokowania to myślę że spokojnie bym wymienił.
    Obawiałem się tylko jak naszpanować prawidłowo pasek, zmieniałem w 8 zaworowych, puncie, peugeocie, unie, passacie. Tylko ta kwestia szpanowania, nie powinno się obrócić paska o 90st, na tej metodzie się opierałem dotychczas choć wydaje mi się nie do końca precyzyjna, ale 16tki jeszcze nie robiłem, i to koło jeszcze nie jest na klinie. Przy tej megance jest dużo roboty, nie ma tam dojścia, trzeba chyba silnik przesunąć na bok, nie wiem czy poszedł by mi gdybym go zwolnił z poduszek, no ale to bym pomału sobie robił, obawiałem się tylko kwestii prawidłowego naciągu paska, no i ustawienia prawidłowo rozrządu, no ale po zablokowaniu wałków, i po wsadzeniu tego "bolca" do zblokowania wału, rozrząd powinien być ustawiony dobrze. CHoc gdybym się sugerował poprzednim ustawieniem to mógłbym popełnić błąd i ustawić tak samo jak było, czyli źle. W puncie 8V na skrzyni jest znak, i są różne możliwości ustawienia 0stopni, 5, 10, 15. Tutaj chyba jest jedno miejsce w jakim powinien się znajdować wał względem wałków ?

    0
  • Pomocny post
    #10 14 Mar 2013 23:06
    Przemo9826
    VIP Zasłużony dla elektroda

    piotrek power napisał:
    Pompa wody chodzi tutaj na łożysku ? Nie jest na tulejce ?


    Jakiej tulejce? Jak sobie to wyobrażasz?

    piotrek power napisał:
    był przestawiony o 1 ząb


    To miałbyś brak mocy, spalanie, i inne różne cuda, na pewno nie chodziłby dobrze.

    piotrek power napisał:
    Tutaj chyba jest jedno miejsce w jakim powinien się znajdować wał względem wałków ?


    Absolutnie tylko jedno.

    piotrek power napisał:
    Obawiałem się tylko jak naszpanować prawidłowo pasek,


    Napinacz automat, łatwizna.

    T5 napisał:
    600zł z częściami to jak za darmo a nawet taniej.


    Zależy ile ten komplet kosztował..... Dobrze wiesz są zestawy i zestawy.

    0
  • #11 14 Mar 2013 23:33
    piotrek power
    Poziom 27  

    [quote="Przemo9826"]

    piotrek power napisał:
    Pompa wody chodzi tutaj na łożysku ? Nie jest na tulejce ?

    Jakiej tulejce? Jak sobie to wyobrażasz?

    Szczerze to wydawało mi się to dziwne że pompa na tulejkach chodzi, ale inny zaprzyjaźniony mechanik raz wymieniał ojcu w polonezie ponoć tulejki ma pompie, więc jak tulejki to tulejki :D

    piotrek power napisał:
    był przestawiony o 1 ząb

    To miałbyś brak mocy, spalanie, i inne różne cuda, na pewno nie chodziłby dobrze.

    Spalanie raczej ok, moc raczej była, choć może i trochę brakowało w wyższym zakresie obrotów, trochę falowały obroty na biegu jałowym, teraz są ok.

    piotrek power napisał:
    Tutaj chyba jest jedno miejsce w jakim powinien się znajdować wał względem wałków ?

    Absolutnie tylko jedno.

    Tak myślałem.

    piotrek power napisał:
    Obawiałem się tylko jak naszpanować prawidłowo pasek,

    Napinacz automat, łatwizna.

    T5 napisał:
    600zł z częściami to jak za darmo a nawet taniej.

    Zależy ile ten komplet kosztował..... Dobrze wiesz są zestawy i zestawy.

    Według pudełka które dostałem Napinacz INA, Rolka INA, Pasek INA, Simering nie mam pojęcia.

    0
  • Pomocny post
    #12 14 Mar 2013 23:39
    Przemo9826
    VIP Zasłużony dla elektroda

    Czyli cena dobra, jakość też.

    0
  • #13 14 Mar 2013 23:46
    piotrek power
    Poziom 27  

    Ile mogę kilometrów zrobić, zapomniałem się ów wyżej wspomnianego mechanika który mi rozrząd robił zapytać, pewnie z tego wrażenia jak powiedział o tej przekładni że 4tys. Pytania jaka ta pompa jest, żeby nie chińska jakaś, mówił że on dla siebie też by ją zostawił więc nie wiem, może dobra była. Widzę filmiki na youtube że pompa może dostać takie luzu że faktycznie może ją zatrzymać, ale czy wcześniej puści się woda ? Czy ten luz może powstać z dnia na dzień, ale przez to mam rozumieć że rozleci się łożysko na niej ? W książce pisze 120tys lub 5lat, ale też często można napotkac opinie aby wymieniać po 60tys, jak to jest w przypadku Meganki 1,4 16V

    Odnośnie przekładni to będę pewnie szukał jakieś używki, zamienniki widzę są na allegro ale do Megane II najczęściej, do jedynki nie widzę zamienników, są regenerowane po 500zł. Chyba że jak nie ma luzu, to może wystarczy jakieś oringi wymienić aby to wpsomaganie się nei zacinało, poszukam na ten temat informacji w sieci.

    0
  • #14 14 Mar 2013 23:52
    Przemo9826
    VIP Zasłużony dla elektroda

    90 tysięcy spokojnie powinien wytrzymać.

    Kiedy pompa stanie nie ma żadnej reguły, może jutro może wcale, prawda jest taka że wymienia się pompy wody bo jest to przy okazji i dla świętego spokoju aby w brodę sobie nie pluć przy zdejmowaniu głowicy.....

    Oddaj tą przekładnie do regeneracji.

    0
  • #15 19 Mar 2013 17:38
    piotrek power
    Poziom 27  

    Ostatnio problemy ze wspomaganiem się nasiliły, wykluczam łożyska na amorach, gdyż raz jest wspomaganie raz nie ma. Szczególnie jak zimny silnik to bywa że przejadę 2-5km i w ogóle nie mam wspomagania, po czym zaczyna się pojawiać, na początku się zacina, po przejechaniu 20km działa zazwyczaj poprawnie, ale też nie w 100%.

    Czy zatem wina w takim przypadku będzie leżała po stronie przekładni kierowniczej czy pompie wspomagania ? Na co sugerują te objawy które opisałem powyżej ?

    Płyn oczywiście jest pomiędzy MIN a MAX (bliżej MAX), nie zauważyłem ubytków płynu.

    0
  • #16 20 Mar 2013 15:33
    piotrek power
    Poziom 27  

    To że nie działa wspomaganie to może być wina oleju, w instrukcji pisze że nie podlega wymianie.
    Koszt niewielki, więc mogę wymienić olej. Osobiście nie wydaje mi się aby olej miał z poprawnym działaniem układu coś wspólnego, chyba że ktoś tam czegoś innego dolał, np. wody, oleju silnikowego.

    Tak właśnie czytam różne opinie na internecie, i moje objawy bardziej pasują pod pompę niż pod przekładnię.

    0
  • #17 20 Mar 2013 17:18
    Przemo9826
    VIP Zasłużony dla elektroda

    Zostaw ten olej, wymienisz gdy będziesz coś wymieniał jeśli tak bardzo chcesz mieć świeży.

    Wykręć czujnik ciśnienia i wkręć manometr.

    0
  • #18 24 Mar 2013 11:17
    piotrek power
    Poziom 27  

    W następnym tygodniu sprawdzę ciśnienie, tymczasem:
    Wymieniłem wczoraj łożyska oporowe amortyzatorów, z jednej strony było trochę skorodowane.
    Ale problem nie ustąpił, dostrzegłem jeszcze że jak ruszam kierownicą słychać szum od pompy wspomagania i jak nie działa wspomaganie to również słychać ten sam odgłos z pompy przy skręcaniu kierownicy, tyle że kierownica nadal chodzi jakby wspomagania nie było.

    0
  • Pomocny post
    #19 24 Mar 2013 17:35
    karolgolo
    Poziom 11  

    1) Zbyt mała ilość oleju w hydraulicznym układzie wspomagania kierownicy.

    2) Zapowietrzona przekładnia kierownicza i układ hydrauliczny.

    3) Załamujące się chwilowo lub zgniatane przewody hydrauliczne przekładni kierowniczej lub pompy wspomagania

    4) Zatykający się czasami króciec wylotowy (zasysanie pompy) zbiorniczka oleju

    5) Przejściowo zbyt mały wydatek pompy wspomagania na skutek wadliwego działania regulatora wydajności lub zaworu bezpieczeństwa

    6) Niska wydajność pompy przy zimnym oleju w układzie wspomagania kierownicy i niskiej prędkości obrotowej silnika, na skutek blokowania się łopatek w wirniku pompy

    7) Zużyta przekładnia kierownicza. (Nadmierne przecieki wewnętrzne przekładni kierowniczej pojawiające się sporadycznie)

    8) Zacinające się hydrauliczne ograniczniki ciśnienia (skrętu) przekładni kierowniczej

    0
  • #20 24 Mar 2013 18:07
    piotrek power
    Poziom 27  

    karolgolo napisał:
    1) Zbyt mała ilość oleju w hydraulicznym układzie wspomagania kierownicy.

    Ilość płynu ok

    karolgolo napisał:
    2) Zapowietrzona przekładnia kierownicza i układ hydrauliczny.

    Czytałem, że układ sam się odpowietrza, po otwarciu zbiorniczka widać jak olej krąży, przy skręcaniu nie widać pęcherzyków powietrza

    karolgolo napisał:
    3) Załamujące się chwilowo lub zgniatane przewody hydrauliczne przekładni kierowniczej lub pompy wspomagania

    Przewody sprawdzone, nie są nigdzie zagięte

    karolgolo napisał:
    4) Zatykający się czasami króciec wylotowy (zasysanie pompy) zbiorniczka oleju

    Skoro olej krąży, raczej nie powinien być zatkany obieg? Ale tutaj dokonam jeszcze głębszej analizy

    karolgolo napisał:
    5) Przejściowo zbyt mały wydatek pompy wspomagania na skutek wadliwego działania regulatora wydajności lub zaworu bezpieczeństwa

    Jest jeden czujnik zaraz przy pompie, po zdjęciu wtyczki obroty minimalnie spadają przy skręcaniu kierownicy, z 1000 obr na 900obr, na załączonym zas minimalnie wzrastają z 1000obr na 1100obr (w zależności od stopnia nagrzania silnika). Innych czujników, zaworów nie zlokalizowałem jeszcze.

    karolgolo napisał:
    6) Niska wydajność pompy przy zimnym oleju w układzie wspomagania kierownicy i niskiej prędkości obrotowej silnika, na skutek blokowania się łopatek w wirniku pompy

    To nie wykluczam, ale nie mam jak sprawdzić chwilowo.

    karolgolo napisał:
    7) Zużyta przekładnia kierownicza. (Nadmierne przecieki wewnętrzne przekładni kierowniczej pojawiające się sporadycznie)

    Wewnętrzne przecieki nie wiem, zewnętrznych nie ma.

    karolgolo napisał:
    8) Zacinające się hydrauliczne ograniczniki ciśnienia (skrętu) przekładni kierowniczej

    Te ograniczniki znajdują się przy przekładni ?

    0
  • #21 24 Mar 2013 20:04
    karolgolo
    Poziom 11  

    Ja bym najpierw sprawdził krzyżaki, popsikał WD-40 a później smarem po czym bym rozruszał te krzyżaki kręcąc kierownicą w lewo i w prawo. Żeby było łatwiej uniósł był przednie koła do góry.

    Gdyby jednak przyczyna była inna, zrobił bym tak jak pisze Przemo9826, lub dopiął bym się równolegle omomierzem na czujnik ciśnienia przy pompie wspomagania i zrobił wykresy ciśnienia zarówno w przypadku braku wspomagania jak i w przypadku gdy wspomaganie działa prawidłowo. Zrób takie wykresy i daj na forum.

    0
  • #22 26 Mar 2013 14:44
    piotrek power
    Poziom 27  

    Na dniach postaram się coś posprawdzać, bo ostatnio mam mało czasu.

    Tymczasem zaświecił mi się check, błąd tego czujnika można wykrywać poprzez podłączenie do kompa może?

    Jeśli nie to omomierzem sprawdzę, ciśnienie również sprawdzę tylko muszę manometr zakupić.

    Mam dwa interfejsy ELM327 oraz VAG-COMa (taki z przełącznikiem)
    Połączę się którymś z moją Meganką z 2001r ?
    Jaki program byłby najlepszy?

    0
  • #23 28 Mar 2013 16:21
    Sołtys_Elbląga
    Poziom 31  

    Ja tylko czytałem temat czytając coś o poduszkach. I z własnego doświadczenia napiszę, poduszkę lewą i prawą kupiłem sasika czy coś takiego, dałem chyba po 40zł za sztukę, na tył na skrzynie również sasika, ale oddawałem ją 2 razy połamaną na reklamacje, o dziwo uznali. Za trzecim razem gość oddał kasę, kupiłem valeo. Jak ręką odjął. Różniła się też minimalnie budową ale już nie szarpie. Nie wiem czy w 1.4 16V jest tak samo ułożone jak w 1.6 8V ale musiałem to napisać.
    Czujnik wspomagania nie sygnalizuje żadnego błędu. Na postoju kręcąc kierownicą dodaje obrotów silnikowi aby ten nie zgasł. Tylko taka jego rola.
    Zimny olej w układzie wspomagania nie pogarsza działania. Olej to.
    Nie wiem skąd pomysł o zagiętych przewodach. Po pierwsze jest tam duże ciśnienie, chyba 60 czy 80 bar przy pełnym skręcie a długość przewodów uniemożliwia ich ściśnięcie ani zagięcie.

    Dodano po 5 [minuty]:

    Przemo9826 napisał:
    Wykręć czujnik ciśnienia i wkręć manometr.

    0
  • Pomocny post
    #24 28 Mar 2013 18:05
    Przemo9826
    VIP Zasłużony dla elektroda

    Sołtys_Elbląga napisał:
    Nie wiem czy w 1.4 16V jest tak samo ułożone jak w 1.6 8V


    Zupełnie inne.

    Sołtys_Elbląga napisał:
    Nie wiem skąd pomysł o zagiętych przewodach. Po pierwsze jest tam duże ciśnienie, chyba 60 czy 80 bar przy pełnym skręcie a długość przewodów uniemożliwia ich ściśnięcie ani zagięcie.


    Spójrz do swojego na przewody od wspomagania przy samej przekładni i pomyśl czy da radę je zagiąć oraz co się stanie jeśli będą zagięte, ale w tym przypadku to na pewno nie to.

    0
  • #25 28 Mar 2013 18:21
    Sołtys_Elbląga
    Poziom 31  

    Niestety nie da się ich zagiąć. Objawy z zacinającym się wspomaganiem podpowiadają mi, że w układzie może być woda. Ale to tylko takie gadanie. Miałem okazję przejechać się autem gdzie pomylono płyn do spryskiwaczy ze wspomaganiem.

    0
  • #26 28 Mar 2013 20:20
    piotrek power
    Poziom 27  

    Sołtys_Elbląga napisał:
    Po pierwsze jest tam duże ciśnienie, chyba 60 czy 80 bar przy pełnym skręcie a długość przewodów uniemożliwia ich ściśnięcie ani zagięcie.

    Dodano po 5 [minuty]:

    Przemo9826 napisał:
    Wykręć czujnik ciśnienia i wkręć manometr.


    60-80 bar ?? Tam ma być takie ciśnienie, wydawało mi się że mniejsze ?

    0
  • Pomocny post
    #27 28 Mar 2013 20:26
    Sołtys_Elbląga
    Poziom 31  

    Miałem do wymiany przewód, zastosowany do 40 barów po prostu pękł gdzieś po środku przy skręcie kierownicą, nie wyjechałem jeszcze z parkingu. Kupiłem więc do 160 bar. Ten trzyma. Sam nie mierzyłem, gdzieś na forum znalazłem szukając jaki wąż zastosować.

    0