Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Glebogryzarka [FILM] - Iskry przy szczotkach silnika - co to oznacza ?

12 Mar 2013 18:10 3387 8
  • Poziom 12  
    Witam, zakupiłem na allegro po dość okazyjnej cenie
    nową, glebogryzarkę.
    Są tylko minimalne ślady użytkowania, możliwe że to powystawowy sprzęt. Raczej nie była używana w trudnych warunkach.

    Ponieważ za oknem śnieg uruchomiłem w domu na sucho bez obciążenia i zauważyłem że podczas wyłączania silnika jak również gdy silnik chodzi pojawiają się iskry pod obudową silnika, wygląda to iskrzenie się szczotek silnika.
    Nie miałem nigdy takich iskier przy kosiarkach elektrycznych, dlatego postanowiłem zapytać was czy to oznacza że silnik jest walnięty i długo nie pochodzi ?
    Czy powinienem taką glebogryzarkę zwrócić?
    Czy może mam się tym nie przejmować - czyli nie ma żadnego wpływu na prace glebogryzarki i silnik pochodzi długo pod obciążeniem.

    Nagrałem film żeby lepiej zobrazować sytuacje.

    http://www.youtube.com/watch?v=eaHuYOeU9rA
    http://www.youtube.com/watch?v=8_9YMvteWVc


    Pozdrawiam
  • Poziom 15  
    Najpierw odkręć obudowę, i zobacz gdzie i co dokładnie iskrzy.
  • Poziom 33  
    Jak masz gwarancje to reklamuj bo jak rozbierzesz to później mogą nie uznać gwarancji.
  • Poziom 12  
    Iskrzy przy szczotkach nawet jak silnik chodzi, nie znam się na silnikach elektrycznych dlatego nie powiem co dokładnie iskrzy i dlaczego :P


    Nie wystawili rachunku, wiec nie wiem czy przyjmą, nie było to kup teraz tylko licytacja, poza tym nie chce mi się bawić w wysyłkę, jeżeli te iskry nie są groźne to będe chciał zostawić ją sobie. Jezeli ktoś wie że to tylko kwestia czasu kiedy silnik się spali to niestety niebęde miał wyjścia. Czekam tylko na kogoś kto potwierdzi mi to i powie że zna się na tym.

    Licze na pomoc specjalistów
  • Pomocny post
    Poziom 15  
    Komutator iskrzy, to niby normalne, ale nie tak mocno. Przyczyny najprawdopodobniejsze są trzy, 1. komutator zabrudzony (to co się kręci gdzie iskrzy) - wyczyścić bardzo drobnym papierem ściernym;
    2. szczotki się kończą - trzeba wymienić
    3. najgorsze - nadpalone uzwojenia i zwiększony pobór prądu, czas użytkowania, to tylko kwestia czasu aż się całkiem spali.
    Problemy zacznij rozwiązywać od pkt 1.
  • Poziom 12  
    1. czy moge również po przeczyszczeniu papierem sciernym przemyć go rozpuszczalnikiem ?
    2. szczotki wyglądają na nowe więc raczej to odpada
    3. Podczas takiej pracy bez obciążenia przy prądzie 230V pobiera: 1,5-1,8 A oraz 450-500 VA, po kilkunastu sekundach pracy czuć lekki smród jak się kilka razy
    Czy to oznacza że jednak są to nadpalone uzwojenia ?
  • Użytkownik usunął konto