Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Panasonic Viera TH-42PV80PA Padły wejścia.

cytrus1991 13 Mar 2013 15:14 2484 13
  • Poziom 8  
    Witam.
    Mam dość nietypowy problem z tym TV. Otóż, jeszcze rano wszystko śmigało pięknie, wejścia HD działały bez problemu i czytał obraz z dekodera. Następnie w ciągu dnia TV został na jakiś czas odłączony i przestawiony w inne miejsce, ponieważ na ścianie jeden głośnik był montowany, więc raptem to zajęło godzinę. Następnie po ponownym podłączeniu TV okazało się, że żadne wejście HD (są 3) nie działa... Dekoder działał tylko na euro, ale wiadomo jaka to jest jakość. Gdy chciałem podłączyć konsolę to ani przez euro, nie mówiąc o HD, dosłownie nic. Nie wiem co się mogło stać.
  • Użytkownik usunął konto  
  • Poziom 8  
    Nie wiem gdzie to się robi niestety. Ogólnie to coś pomoże skoro obrazu w ogóle nie mam przekazywanego do TV?
  • Użytkownik usunął konto  
  • Poziom 8  
    Wybacz nie mogę znaleźć nigdzie takiego tematu. Ogólnie jak wcześniej podłączyłem DVD pod euro to działało, ale tylko to. Założyłem bo to dla mnie dziwne, że przez godzinę nagle kilka wejść pada, więc to musi być coś innego i założyłem, że tu ktoś będzie wiedział :)
  • Użytkownik usunął konto  
  • Poziom 8  
    Jeśli chodzi o "Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki." to jest :P
    Ok, rozumiem o co Ci chodzi.
    Jeśli chodzi o dekoder -> Comsat TE 2040 HD. Tak czy inaczej odnośnie PS3 i tak nie znalazłem tego tematu o "aktywacji złącz"
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    No dobra działa jednak, dzięki wielkie.
    W takim razie, wciąż pozostaje dziwne, że 3 wejścia HD nagle padły. To możliwe jest?
  • Użytkownik usunął konto  
  • Poziom 8  
    Działa mi na euro. Jednak na HD próbowałem tego to nie działa. Na drugim, nowym TV działa HD bez problemu
  • Poziom 38  
    Jedno pytanie.
    Czy po ponownym podłączaniu kabli HDMI urządzenia były włączone czy wyłączone :?:
    Pytanie dotyczy głównie Panasa.

    Podłączałeś kable jak Panas był włączony :?:
  • Poziom 8  
    Na wyłączonym oczywiście.
  • Poziom 38  
    Na wyłączonym wszystko powinno być OK. ale jeśli podłączałeś kable HDMI na włączonym Panasie to padły wszystkie gniazda.
    Panasonic Viera TH-42PV80 jest bardzo znany z tej dolegliwości.
    Zostaje ci tylko serwis.