Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung Smart Tv UE40ES5500 a dekoder CP mini HD

SpaceRanger77 13 Mar 2013 19:34 2955 4
  • #1 13 Mar 2013 19:34
    SpaceRanger77
    Poziom 13  

    Witam,
    od pewnego czasu mam taki problem że włączam tv a zaraz potem dekoder polsatu i Tv niby się włacza na parę sekund jest czarny obraz i za chwilę się wygasza i miga mu czerwona dioda i wtedy dzieję się też tak że dekoder polsatu ma zieloną diodę że niby jest włączony ale nie reaguję ani na pilota ani na przyciski które są na dekoderze. Dopiero jak wyłącze wszystko z gniazda i podepnę z powrotem to wszystko działa normalnie tzn włączam tv a potem dekoder i wszystko hula.
    Co może być tego przyczyną?
    Z góry dzięki.

    3 4
  • #2 13 Mar 2013 21:04
    spaniel111
    Poziom 27  

    Tak na odległość to trudno powiedzieć jaki to dekoder podłączany po hdmi normal czy po scart :?: może tu tkwi problem :idea: :idea:

    0
  • #3 13 Mar 2013 22:27
    SpaceRanger77
    Poziom 13  

    Pod HDMI

    0
  • #4 13 Mar 2013 22:41
    spaniel111
    Poziom 27  

    SpaceRanger77 napisał:
    Pod HDMI


    Wiadomo chcesz mieć hd to połączenie hdmi ale zobacz czy po scarcie pójdzie może hdmi jest uwalone :idea: :idea:

    0
  • #5 13 Mar 2013 22:48
    SpaceRanger77
    Poziom 13  

    Na hdmi chodziło od samego początku i dopiero niedawno tak się zaczęło dziać a hdmi nic nie ruszam bo jak powiesiłem tak wisi nie lubię sobie przestawiać tv :P i nawet na pendrive kupiłem przedłużkę żeby lepiej go było podłączać. Do tv mam jescze podłączone dvd vhociaż i tak go nie używam. Tak że nie wydaję mi się żeby to była wina kabla hdmi. Coś bardziej jakby z napięciem czy coś.

    0