Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

obudowa wywazarki pod napieciem, a uziemienie

14 Mar 2013 23:13 3219 29
  • Poziom 8  
    Witam. Mam nowa wyważarkę która stoi na palecie drewnianej,po podłączeniu jej do prądu na obudowie, elementach metalowych mam 140 V!!! Gniazdko z uziemieniem z kabla 2 żyłowego sprawdzane przez elektryka, OK. Serwis twierdzi ze wszystko jest dobrze, ten typ tak ma ponieważ przed uruchomieniem trzeba wyważarkę zdjąć z palety i przykręcić do podłoża, a dodatkowo z tylu wyważarki przykręcić uziemienie.!? PANOWIE czy to normalne ,bo według mnie ktoś tu cuduje ,mam druga wyważarkę,inne maszyny podłączone do sieci i nie mam takich cudów. Proszę o jakiś komentarz, bo uważam iż uziemienie obudowy jest dodatkowym zabezpieczeniem ,a głównym,a nawet jedynym powinno być gniazdko.


    Nie piszemy byle gdzie na tym Forum.
    Przenoszę. [SP5ANJ]
  • TestoTesto
  • Poziom 38  
    Witam musisz mieć coś źle podłączone ,wnioskuję że jest ona zasilana 230V ,musisz podłączyć przewód PE do korpusu wyważarki ,czyli przewód zasilający 3-żyłowy.Zobacz czy nie ma mostków między zaciskiem N a PE w maszynie.
  • Poziom 13  
    piomar18 napisał:
    Gniazdko z uziemieniem z kabla 2 zylowego sprawdzane przez elektryka


    Przecież wyraźnie napisał, że nacudowane to on ma ale w gniazdku. Dwie żyły, ale gniazdko z uziemieniem. Pewnie w gniazdku ma spięte N z PE i pewno przez to cuda się dzieją.
  • Poziom 41  
    Pisownia porażająca :-( i nie unoś się że to nie miodki .
    Brawo dla elektryka że to dopuścił do pracy :cry:
  • TestoTesto
  • Poziom 8  
    Przepraszam za pisownie.W gniazdku mam zmostkowany przewód neutralny z bolcem.

    Albo poprawisz pisownię wszystkich postów, albo temat pójdzie do kosza. [retrofood]
  • Poziom 38  
    To wszystko wyjaśnia.
  • Spec od Falowników
    piomar18 napisał:
    Przepraszam za pisownie.W gniazdku mam zmostkowany przewód neutralny z bolcem.


    Na pewno neutralny? Na 200%?
  • Poziom 8  
    na 1000% elektryk sprawdzał.
  • R.I.P. Zasłużony dla elektroda
    piomar18 napisał:
    na 1000% elektryk sprawdzal.

    Trzy sprawy:
    1- Racjonalną decyzję podejmować można tylko wtedy, kiedy się posiada dostateczny zasób informacji.
    2- Pokaż protokół z pomiarów który wystawił elektryk, a jeśli nie wystawił- dzwoń po niego niech wystawi! Wtedy zweryfikujemy, czy sprawdził "neonówką", multimetrem czy może np. MZC...
    3- Na tym forum nie ma aprobaty na zdziczałą polszczyznę! Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych- popraw swoje wcześniejsze posty w tym temacie!
  • Poziom 28  
    A w jaki sposób zmierzyłeś te 140 V ?
    Obudowa w stosunku do jakiego punktu ?
  • Poziom 8  
    Kolega miernikiem sprawdzał, dotykając obudowy i chyba maszyny obok. Aczkolwiek dotykając najprostszym próbnikiem napięcia, wskazuje on napięcie, o odczuciach manualnych niewspominając.
  • Poziom 38  
    To nie świadczy że masz napięcie na tej maszynie,może być na tej drugiej.

    Dodano po 2 [minuty]:

    Należy zrobić pomiar na jednej i drugiej ,względem PEN.
  • Poziom 8  
    Tylko ta maszyna wskazuje napięcie na obudowie i po prostu poraża.
  • Poziom 38  
    Masz ją podłączoną z wtyczki 230V, czy na stałe z puszki.
  • Poziom 38  
    Nie jest tak że masz fazę na przewodzie N(niebieskim),a na przewodzie fazowym jest N(PEN).
  • Poziom 8  
    Przewód bez napięcia podłączony z bolcem uziemiającym.
  • Poziom 38  
    Czy to napięcie masz ,gdy jest maszyna wlączona do gniazdka,czy jak ją uruchomisz?
  • Poziom 38  
    Musi być jakaś upływność ,natomiast jeżeli jest osobny zacisk uziemiający ,to należy maszynę uziemić, jak nakazuje DTR-ka.
  • Poziom 8  
    DTR-ka nie mówi nic o uziemieniu obudowy,to zalecenie serwisanta.Czy Twoim zdaniem przedstawiona sytuacja jest normalna? W jaki sposób samodzielnie mogę ja uziemić?
  • Poziom 8  
    kkas12 napisał:
    Należy wykonać pomiar impedancji pętli zwarcia gniazda i maszyny.
    Wtedy wszystko będzie jasne.
    Można 3 razy prościej, nie jestem elektrykiem.
  • Poziom 21  
    Kolego piomar18 jeśli nie jestes elektrykiem to zostaw tą robote elektrykowi który zna się na tym co robi a napewno bedzie bezpieczniej i wszystko tak jak trzeba.
  • Poziom 20  
    piomar18 napisał:
    W jaki sposób samodzielnie mogę ja uziemić?


    Wynając elektryka z prawdziwego zdarzenia a nie ........ .Niech porobi najpierw porządki z twoją instalacją, (jeśli jest tam zakład to przydała by się już instalacja typu TNC-S) wykona pomiary ,podłączy i dopuści maszyny do bezpiecznego użytkowania.Pamiętaj,Zycie ma się tylko jedno ,a prąd nie zabija dwa razy.
  • Poziom 8  
    Dziękuje za poświęcony mi czas. Faktycznie na odległość jest cieżko coś zdiagnozować, a już na pewno naprawić. Moja diagnoza jednak nie uległa zmianie i uważam, że problem leży po stronie maszyny.
  • Poziom 38  
    Tu koledzy mają rację,gdybyś zamieścił zdjęcie podłączenia zasilania w maszynie,to może też się coś wyjaśni.