Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford focus - po wymianie silnika nie odpala, rozrusznik nawet nie drgnie

MateuszCRS 16 Mar 2013 10:19 6912 31
  • #1 16 Mar 2013 10:19
    MateuszCRS
    Poziom 9  

    Witam jak w temacie po przełożeniu silnika w focusie 1,6 2002 rok silnik nie odpala. Wg rozrusznik nie drgnie czytałem że może być coś związane z immobilizer.

  • #2 16 Mar 2013 11:11
    KStanek
    Poziom 21  

    Kolego immobilizer blokuje tylko dopływ paliwa, przynajmniej w większości aut tak miałem, rozrusznik kręci a nie odpalisz. Tak np. jak z dorobionym kluczykiem bez chipa. Masa silnika jest? Zmierz i sprawdź miernikiem oraz wzrokowo czy dochodzi do rozrusznika kabel prądowy, powinien być ten sam co do alternatora. Tak samo sprawdź czy masz masę na silniku i czy dochodzi masa do rozrusznika. Jeśli masz możliwość skorzystać z czyjejś pomocy zobacz czy nie ginie to napięcie podczas próby rozruchu.

  • #3 16 Mar 2013 11:53
    MateuszCRS
    Poziom 9  

    Masa w silniku jest, gdy podłacze rozrusznik na krótko to normalnie kręci ale nie ma iskry;/

  • #4 16 Mar 2013 11:55
    KStanek
    Poziom 21  

    Stacyjka ok? Pojawia się sygnał na kablu do wyrzutnika?

  • #5 16 Mar 2013 12:41
    MateuszCRS
    Poziom 9  

    Stacyjka wydaje sie dobra normalnie przekreca kluczyk. A o Jaki wyrzutnik chodzi?

  • #6 16 Mar 2013 12:42
    KStanek
    Poziom 21  

    Automat w rozruszniku "Bendix", czy dostaje impuls przy przekręceniu stacyjki w w pozycję START. Powinno tam się pojawić napięcie w momencie w którym uruchamiasz auto.

  • #7 16 Mar 2013 12:45
    MateuszCRS
    Poziom 9  

    Sprawdziłem i nie ma, a gdy dam tam dodatkowy plus to rozrusznik normalnie kręci

  • #8 16 Mar 2013 12:47
    KStanek
    Poziom 21  

    Nie znam dokładnie instalacji focusa ale zacznij od stacyjki, Bo ten sygnał pojawia się w końcowym położeniu stacyjki, czyli to już końcowe przekręcenie a potem odbija kluczyk.

  • #9 16 Mar 2013 13:15
    MateuszCRS
    Poziom 9  

    Ale przez stacyjke nie było by iskry i nie zalanczala sie pompa?

  • #10 16 Mar 2013 13:21
    KStanek
    Poziom 21  

    Nie wiem co dokładnie było wymienione, czy sam blok silnika czy coś jeszcze. Skoro nie kręci się rozrusznik po przekręceniu kluczyka to nie dostaje impulsu na bendix. Zacznij szukać czego tak się dzieje. Immo na razie zostaw w spokoju. SZUKAJ dlaczego nie masz napięcia na bendixie. Bezpieczniki, kable na pewno dobrze

  • #11 16 Mar 2013 15:44
    MateuszCRS
    Poziom 9  

    Kable, bezpieczniki sa Ok ale zastanawia mnie jeszcze dlaczego pompą nie pracuje i nie ma iskry.

  • #12 16 Mar 2013 15:57
    rafik$
    Poziom 12  

    Kolego a co dokladnie robiliscie? tylko wymiana silnika, czy cos jeszcze? Jak samochod zachowywal sie przed wymiana silnika, odpalal?

  • #13 16 Mar 2013 16:17
    robi1214
    Poziom 30  

    Czy koledzy są pewni ,że w fordach immo nie odcina rozrusznika?, ale generalnie do sprawdzenia masy i zasilania sterownika.

  • #14 16 Mar 2013 18:38
    MateuszCRS
    Poziom 9  

    Samochód kupiłem z zatartym silnikiem i przelozylem silnik napewno działający tylko ze wstawilem zetec s a powinien byc se różnią sie tylko regulacja zaworów a reszta to samo

    Dodano po 1 [godziny] 52 [minuty]:

    Instalacja jest ta sama więc nie jest to raczej związane nic z przekładką tylko elektroniką w samochodzie.

  • #15 16 Mar 2013 20:16
    rafik$
    Poziom 12  

    Przekladajac sam silnik wraz z osprzetem a nie ruszając sterownika silnika auto powinno zapalic bez problemu, dioda immo jak sie zachowuje? gasnie? mruga?

  • #17 16 Mar 2013 21:47
    rafik$
    Poziom 12  

    Najprawdopodobniej, tylko czemu , bo na pewno nie przez przekladke silnika. Wiec niech kolega napisze co sygnalizuje dioda immobilizera, ewentualnie niech sprobuje odpalac drugim kluczykiem, moze transponder sie wysypał w kluczu.

  • #18 16 Mar 2013 22:18
    MateuszCRS
    Poziom 9  

    Dioda ta nad zegarkiem po przekreceniu kluczyka ciagle mruga a po jakimś czasie zgaśnie na chwilę i znowu sie zapala. W tym problem ze nie posiadam drugiego klucza.

  • #19 16 Mar 2013 22:27
    KStanek
    Poziom 21  

    Szwagier ma fokusa co prawda z 2000r. i powiem że dziś wyjąłem specjalnie transponder z kluczyka i ładnie kręci. Tylko ze nie odpala.

  • #20 16 Mar 2013 22:34
    Aleksander_01
    Poziom 39  

    Sprawdź bezpieczniki w komorze silnika.
    A swoją drogą na 18 postów tylko carrot wiedział że immo odcina m.in. rozrusznik.

  • #21 16 Mar 2013 22:43
    MateuszCRS
    Poziom 9  

    Bezpieczniki juz sprawdzone sa Ok

  • #22 16 Mar 2013 22:53
    Aleksander_01
    Poziom 39  

    Jeżeli masz wolne miejsca to powkładaj tam bezpieczniki, miałem taki przypadek że klient zamienił położenie bezpieczników i usterka była dokładnie taka sama jak opisujesz (chodzi o bezpiecznik zasilający komputer silnika).

  • #23 16 Mar 2013 22:56
    MateuszCRS
    Poziom 9  

    No dobrze zrobię jak mówisz ale mówisz o tych dużych bezpiecznikach tak?

  • #24 16 Mar 2013 22:58
    Aleksander_01
    Poziom 39  

    Duże zostaw w spokoju, chodzi o male bezpieczniki.

  • #25 16 Mar 2013 23:13
    MateuszCRS
    Poziom 9  

    Nie ma żadnego pustego miejsca i przy okazji sprawdziłem bezpieczniki by się upewnić i są ok. A może jest jakiś przekaźnik rozrusznika.

  • #26 16 Mar 2013 23:16
    Aleksander_01
    Poziom 39  

    Przekaźnik jest, ale to nie on (łatwo sprawdzisz).

  • #27 16 Mar 2013 23:18
    MateuszCRS
    Poziom 9  

    Aha no a wiesz gdzie dokładnie się znajduje może na wszelki wypadek podłoże inny i zobaczę.

  • #28 16 Mar 2013 23:25
    Aleksander_01
    Poziom 39  

    Chyba 17 w przedziale pasażerskim (powinny być piktogramy).

  • #29 16 Mar 2013 23:27
    MateuszCRS
    Poziom 9  

    Aha, ok jutro poszukam. A jeśli nie ten przekaźnik to co może być usterką?

  • #30 17 Mar 2013 13:03
    T5
    Moderator Samochody

    MateuszCRS napisał:
    Aha, ok jutro poszukam. A jeśli nie ten przekaźnik to co może być usterką?
    Immo odcina rozrusznik.Zaprogramuj klucze i odpali.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME