Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat bravo 1.6 16v - Kreci ale nie odpala !

16 Mar 2013 20:46 11856 14
  • Level 9  
    Witam.
    Posiadam Fiata bravo 2000r 1.6 16v. Mam następujacy problem... W środę po pracy około 22.00 było -10 stopni, zaszłem do samochodu żeby spr. czy odpala, bo miałem problemy z aku, no i odpalil za pierwszym razem, pochodził 5 min. po czym zgasiłem i poszedłem do domu. Rano chciałem jechać w jedno miejsce a tu lipa, rozrusznik kręci ale nie chce odpalić. Pompka ładuje paliwo bo słychać jak chodzi po przekręceniu stacyjki i śmierdzi paliwem. Po dodaniu gazu wskakuje na obroty raz 500 raz 300, raz nawet 800, ale nie chce załapać. Co może być powodem? Dodam jeszcze, że tamtej nocy był mróz -18 stopni. Wczoraj z ciekawości podłączyłem inny sammochód kablami, bo aku od kręcenia dostał po dupie i musze go podładować, też nic z tego! Już nie mam siły. Pomocy.
  • Level 16  
    odpal na plaka to zawsze pomaga :p hehe
  • Level 21  
    Objawy jak na brak iskry,więc świeczki,cewka
  • Level 29  
    Diagnostyka komputerowa.
    Posiadasz jakiś alarm lub dodatkowe zabezpieczenie?
  • Level 16  
    a może być to jakieś kijowe paliwo?? przy benzynie chyba mało możliwe bo przy dieslu ma znaczenie. kumpel do paska 1.8 dodawał na mrozy poniżej -10st dykty :)
  • Level 9  
    nie mam zadnych zabezpieczeń ... dosłownie jak by chciał a nie mógł tzn jak by już odpalal ale cos go blokowalo
  • Level 16  
    generalnie jak paliwo jest prąd jest to też bym sprawdził najpierw chyba kable bo może już cienkie były a przy mrozie się skończyły a później sprawdził bym świece.
    (jak auto na handel miałem to świece czyściłem szczotką drucianą ale na krótką metę to pomaga:/ ale jak przeczyścisz i odpali to będą świece :) )



    Proszę natychmiast poprawić pisownię, we wszystkich swoich wpisach, użyj przycisku "pisownia", pamiętaj o wielkich literach oraz znakach interpunkcyjnych. Nie kasować wpisów moderacyjnych.
    [Z]
  • Level 33  
    Przeskoczył pasek rozrządu. Ile masz przejechane po wymianie? Ewentualnie jeszcze pompka paliwa.
  • Level 16  
    Mi kiedyś w byłym aucie (Fiat Albea 1,2 16V) Przy dużych mrozach też nie odpalał, a jak odpalił, to nie na wszystkie. Woda w paliwie zamarzała. Zmień stację albo dodaj dodatek do paliwa usuwający wodę. Może pomoże.
  • Level 9  
    co do paska rozrzadu raczej nie bo by bylo slychac ...jak go kupywalem mial zrobione na nowym rozrzadzie 8tys km. A co do pompki czuc paliwo i slychac jak laduje wiec raczej tez dziala... dzisiaj sie pomecze ze swiecami bo sa tak przykrecone ze nie daje rady ich odkrecic.
  • Level 15  
    No właśnie czuć paliwo, a nie powinno. Sprawdź szczelność układu paliwowego, jeśli jest gdzieś wyciek to ciśnienie na listwie jest za małe by silnik ruszył.
  • Level 42  
    Ludzie , jak "czuć"paliwo , to znaczy że pompka podaje. Trzeba sprawdzić STEROWANIE/KLUCZOWANIE wtryskiwaczy i poszczególnych cewek WN oraz ostatnie , to ciśnienie paliwa.
    Samo czyszczenie świec też można zrobić.
  • Level 9  
    jest mozliwosc ze we wtryskiwaczach zamarzlo paliwo? a jak tak to jak to spr? Samochod palil o 23 a rano juz nie? bez sensu wydaje mi sie ze jak go opalalem na 5min wiczorem po pracy zeby spr czy ruszy moglo przez to zamarznąć skoro bylo -18




    4 -Posty na forum i już lenistwo Cię ogarnęło? Radzę przestrzegać poprawnej pisowni, ba, proszę natychmiast ją poprawić we WSZYSTKICH swoich wpisach!
    [Z].
  • Level 9  
    Diagnoza to pompa i swiece...