Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1, 2.0, 1997 - brak ogrzewania, niska temperatura silnika

politomasz 18 Mar 2013 08:36 9165 20
  • #1 18 Mar 2013 08:36
    politomasz
    Poziom 10  

    Renault Laguna 1 1997 2.0 Benzyna/LPG.
    Problem polega na tym, że przy -7C na dworze samochód nie grzeje w środku i na wskaźniku temp. ma niską temp. Czy po przejechaniu 20km czy 100km temp. ma taką samą, a w środku nie grzeje.

    Co jest tego powodem??

    Za odpowiedzi z góry dziękuję i pozdrawiam.

    3 20
  • #2 18 Mar 2013 08:50
    pawel16150
    Poziom 29  

    Termostat do wymiany.

    0
  • #3 18 Mar 2013 09:24
    politomasz
    Poziom 10  

    Tylko Termostat czy mogą być jeszcze inne powody???

    0
  • #4 18 Mar 2013 09:29
    mczapski
    Poziom 38  

    Tak, mogą być. Np brak płynu w układzie chłodzenia. Jednak zamiast delektować sie wymianą poglądów zajrzyj pod maskę.

    0
  • #5 18 Mar 2013 10:04
    politomasz
    Poziom 10  

    Stan płynu jest max.

    1
  • #6 18 Mar 2013 10:07
    pawel16150
    Poziom 29  

    W pierwszej kolejności wymień termostat.

    0
  • #7 18 Mar 2013 13:15
    politomasz
    Poziom 10  

    To wymienię termostat i podzielę się efektem.

    2
  • #8 19 Mar 2013 09:08
    politomasz
    Poziom 10  

    Jeszcze nie wymieniłem termostatu bo nie maja w sklepie w mojej okolicy.

    Mam jeszcze jedno pytanie czy temp która wykazuje zegar (zaznaczyłem zieloną kreska) w tym samochodzie jest odpowiednia czy nie???

    https://obrazki.elektroda.pl/3307880900_1363679982.html

    Taką temp wskazuje tak jak wcześniej opisałem czy po przejechaniu 20km czy po 100km wskaźnik wskazuje taką samo temp.

    0
  • #9 19 Mar 2013 09:35
    bodom
    Poziom 29  

    politomasz napisał:
    samochód nie grzeje w środku i na wskaźniku temp. ma niską temp. Czy po przejechaniu 20km czy 100km temp. ma taką samą, a w środku nie grzeje.


    Czy sprawdzałeś po takiej jeździe chłodnicę? Jak nawet bardzo ledwo wyczuwalnie ciepła to termostat do wymiany

    1
  • #10 19 Mar 2013 09:51
    pawel16150
    Poziom 29  

    politomasz napisał:
    Mam jeszcze jedno pytanie czy temp która wykazuje zegar (zaznaczyłem zieloną kreska) w tym samochodzie jest odpowiednia czy nie???

    Za niska.

    0
  • #11 19 Mar 2013 10:15
    politomasz
    Poziom 10  

    bodom napisał:
    Czy sprawdzałeś po takiej jeździe chłodnicę? Jak nawet bardzo ledwo wyczuwalnie ciepła to termostat do wymiany



    Sprawdzałem po przejechaniu 0k 80km i chłodnica była lekko ciepła(wyczuwalnie).

    1
  • #12 19 Mar 2013 10:41
    qoompel
    Poziom 21  

    politomasz napisał:
    Jeszcze nie wymieniłem termostatu bo nie maja w sklepie w mojej okolicy.

    Mam jeszcze jedno pytanie czy temp która wykazuje zegar (zaznaczyłem zieloną kreska) w tym samochodzie jest odpowiednia czy nie???
    Ta zaznaczona temperatura jest śmiesznie niska!

    Powinieneś mieć temp. otwarcia w granicach 89*C, a ile tam masz? 60?

    Kup Verneta lub coś podobnego. Nie oszczędzaj na tym, bo i tak termostaty do tej Laguny są tanie.

    Wymiana prosta.

    0
  • #13 19 Mar 2013 10:41
    bodom
    Poziom 29  

    Czyli włącza Ci się tzw. duży obieg bo termostat otwarty.
    Jeszcze masz LPG, które to też pobiera dużo ciepła.

    0
  • #14 19 Mar 2013 10:58
    politomasz
    Poziom 10  

    Czyli muszę zacząć od wymiany termostatu?????
    I powinno być wszystko dobrze czy mogą być jeszcze jakieś inne przyczyny??

    Pozdrawiam.

    0
  • #15 19 Mar 2013 11:17
    qoompel
    Poziom 21  

    politomasz napisał:
    I powinno być wszystko dobrze czy mogą być jeszcze jakieś inne przyczyny??
    Na 90% to termostat. Od tego zacznij.

    0
  • #16 23 Mar 2013 14:11
    Ambasador111
    Poziom 7  

    Witam,

    Potwierdzam diagnozę - termostat do wymiany.

    Mozna to potwierdzic. Jak jest silnik w miarę rozgrzany i się zatrzymasz to powinno cieplejsze powietrze iśc do kabiny przy właczonym ogrzewaniu. Jak jedziesz to zimne bo silnik się nie nagrzeje. Miałem podobnie z astra H.

    0
  • #17 15 Kwi 2013 15:52
    politomasz
    Poziom 10  

    Wymiana termostatu pomogła.
    Dziękuje wszystkim za odpowiedzi I porady.

    Zamykam temat

    0
  • #18 30 Wrz 2013 12:43
    politomasz
    Poziom 10  

    Witam ponownie.

    Nastąpił nowy temat problem z grzaniem;(.

    Temp. silnika w granicach 85*C a 90*C a ciepło z nawiewu w granicach 15*C a 25*C przy temp. na zewnątrz 0*C.
    Nagrzewnica sprawdzona jest przepływ płynu.

    Jaki możne być tego powód??
    Jaka temp. powinno mieć powietrze z nawiewu przy takiej temp. silnika??

    Pozdrawiam.

    0
  • #19 30 Wrz 2013 14:41
    qoompel
    Poziom 21  

    Jak ciepłe są przewody przy nagrzewnicy?
    Z wszystkich nawiewów leci takie powietrze?
    Jaka klimatyzacja?

    1
  • #20 01 Paź 2013 07:25
    mczapski
    Poziom 38  

    Po pierwsze może znów termostat. Po drugie, czy kolega ma instalację gazową?

    0
  • #21 01 Paź 2013 08:33
    politomasz
    Poziom 10  

    (qoompel)

    Przewody są gorące nie da się ich przytrzymać 30 sekund bo parzą.

    Za wszystkich nawiewów leci takie same powietrze.

    Dodano po 4 [minuty]:

    (mczapski)

    Termostat chyba odpada po otwiera się tak samo jak na początku przynajmniej tak wskazuje zegar temp.

    Mam instalacje LPG.

    Dodano po 8 [minuty]:

    A może być tak że jak się z chłodzenia przełączy na ciepłe i mogą się nie domykać zastawka zimnego powietrza i wieje ciepłym i zimnym???

    jak można sprawdzić zastawki bez rozbierania kokpitu ?

    3