Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux EWT 1050 - Nie kręci się silnik

MS2908 19 Mar 2013 08:17 2103 6
  • #1 19 Mar 2013 08:17
    MS2908
    Poziom 2  

    Witam,

    Ze względu na zużycie łożysk przymierzałem się do ich wymiany. W dniu, w którym planowałem je wymienić, pralka wykonując "ostatnie pranie" nie dokończyła programu. Zatrzymała się na etapie wirowania. Po zmianie programu na wirowanie - program przyjęła - ale bęben nie ruszył. Podobnie z innymi programami - przyjmuje je ale dochodzi do pierwszego punktu i zatrzymuje się - po kilku minutach próbuje robić coś ponownie ale ponownie się wszystko zatrzymuje. Otworzyłem pralkę i okazało się, że nie kreci się silnik - nie podaje obrotów na pasek.

    Proszę o pomoc - czy to uszkodzenie silnika czy może elektroniki? Zużyte łożyska nie są tu chyba problemem, gdyż bęben mogę swobodnie obracać ręką - nie ma żadnego zaklinowania.

    0 6
  • #2 19 Mar 2013 08:46
    ROBSON33
    Moderator AGD

    MS2908 napisał:
    Proszę o pomoc - czy to uszkodzenie silnika czy może elektroniki?


    Kolego nikt tu nie jest na etacie wróżki, możliwe są obie w/w przyczyny.
    Więc miernik w dłoń i do roboty.

    0
  • #3 19 Mar 2013 17:39
    Gobro
    Poziom 28  

    Z powodu uszkodzonych łożysk pasek może się ślizgać i nie obróci bębna.

    Moderowany przez ROBSON33:

    Proszę czytać ze zrozumieniem i nie pisać głupot :idea:

    MS2908 napisał:
    Otworzyłem pralkę i okazało się, że nie kreci się silnik - nie podaje obrotów na pasek.

    0
  • #4 19 Mar 2013 18:43
    machefi
    VIP Zasłużony dla elektroda

    Sprawdzałeś fizycznie stan szczotek silnika ?

    0
  • #5 20 Mar 2013 07:13
    MS2908
    Poziom 2  

    Wymontowałem kondensator - okazało się, że jest niesprawny. Wymienię i zobaczę czy to jest powodem usterki.

    Dodano po 52 [sekundy]:

    Szczotki są OK!

    0
  • Pomocny post
    #6 20 Mar 2013 07:34
    Stefciu_B
    Specjalista AGD

    :crazyeyes:

    MS2908 napisał:
    Wymontowałem kondensator - okazało się, że jest niesprawny

    Napewno? zapewne wymontowałeś filtr p/zakłóceniowy, ale on nie ma wpływu na działanie silnika, zostaw go w spokoju,
    MS2908 napisał:
    Proszę o pomoc - czy to uszkodzenie silnika czy może elektroniki?

    sprawdź działanie silnika poza pralką przynajmniej jedno podejrzenie wyeliminujesz,
    MS2908 napisał:
    Szczotki są OK!

    jaką mają długość?

    0
  • #7 02 Kwi 2013 11:33
    MS2908
    Poziom 2  

    Dziękuję,
    Problemem okazały się szczotki. Gdy wymontowałem pierwszą okazało się, że ma jeszcze zapas i błędnie założyłem, że zużywają się równomiernie - napisałem wtedy, że szczotki są OK! Później wymontowałem drugą i okazało, że zużyta do samego drutu.
    Po wymianie działa!
    Wymieniłem też łożyska - porada dla wszystkich, którzy nie mają odpowiedniego klucza do odkręcenia plastikowej obudowy łożyska. Wystarczy nawiercić w jakiejkolwiek sztywnej drewnianej listwie dwa otwory (odległość pomiędzy nimi musi odpowiadać przeciwległym otworom w obudowie łożyska), złożyć dwie odpowiedniej długości śruby i skręcić aby nie wylatywały. Wystające gwinty śrub włożyć w otwory obudowy łożyska i można bez żadnych problemów kręcić.
    Pozdrawiam!

    0