Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja dvb-t - Brak sygnału podłączonej anteny

jooni 19 Mar 2013 17:07 8205 9
  • #1 19 Mar 2013 17:07
    jooni
    Poziom 11  

    Witam, Kupiłem dzisiaj dekoder i antenę Evolve Dolphin wszystko zainstalowałem zgodnie z instrukcją, lecz dekoder nie łapie w ogóle sygnału, nawet procenta. Mam jeszcze opłaconą mini kablówkę, czyli pakiet 5 kanałów za 6 zł, podłączyłem ten kabel od kablówki do dekodera i złapało wszystkie kanały. Mam tutaj do was pytanie, ten kabel jest podłączony do anteny blokowej czy wprost od operatora ?. Jak przestanę płacić i odetną kablówkę, to sygnał naziemny dalej będzie leciał ?. Bo nie wiem czy kombinować coś z tą anteną czy oddać do sklepu.



    Regulamin pkt 3.1.15 .
    Zalecenia w dziale : https://www.elektroda.pl/rtvforum/topic2212466.html.
    Podaj chociaż lokalizację i z jakiego nadajnika chcesz "złapać" sygnał oraz gdzie i na jakiej wysokości antena.
    [SP5ANJ]

    2 9
  • Pomocny post
    #2 19 Mar 2013 17:17
    aval
    Poziom 16  

    A ta antena to gdzie jest zamontowana?

    0
  • #3 19 Mar 2013 22:20
    jooni
    Poziom 11  

    O właśnie zapomniałem napisać że pochodzę z Białegostoku, do najbliższej anteny dzielą mnie jakieś 3-4 km, próbowałem na różnych kablach ten mój na pewno jest dobry i nie ma przebić. Tak więc coś jest nie tak z anteną, trzymałem antenę na balkonie, w domu w każdym kierunku i w ogóle sygnału nie było. Nie używałem wzmacniacza. Jak myślicie, problem z anteną czy brak wzmacniacza ?.

    0
  • #5 19 Mar 2013 23:02
    jooni
    Poziom 11  

    Tak kierowałem w stronę nadajnika i zero sygnału, w każdym pokoju próbowałem, mieszkam na pierwszym piętrze, dziwi mnie to że kablówka ma 6 kanałów, a po podłączeniu kablówki do dekodera, dekoder znajduję całe 21. Zastanawia mnie to czy po odłączeniu kablówki przez operatora sygnał zniknie ?.

    0
  • Pomocny post
    #6 20 Mar 2013 00:06
    ArtMedia
    Poziom 26  

    Witam serdecznie.

    Odbierasz prawdopodobnie sygnał DVB-T z kablówki przez: "nieszczelny" lub niedopasowany kabel koncentryczny. Natężenie pola w Twojej lokalizacji musi być stosunkowo duże. W takim wypadku trudno jednak przewidzieć jaki będzie efekt po odłączeniu od operatora, bo nie wiadomo czy odłączenie będzie polegać na fizycznym odłączeniu kabla od odgałęźnika i w którym miejscu, czy np. tylko na zablokowaniu uprawnień?
    Skoro jednak masz odbiór na kablu od kablówki to coś z Twoją anteną musi być mocno nie tak. Sprawdź poprawność montażu konektorów. Upewnij się najpierw jak powinny być montowane. Wpisz w Google: "jak zamontować symetryzator", "jak zamontować wzmacniacz", "jak zamontować wtyk F" itd. Ważny jest każdy szczegół. Połączenia muszą być wykonane bardzo starannie. To nie jest instalacja zasilająca. Tutaj luźny styk albo wystający drucik może mieć kolosalne znaczenie!
    Chyba, że w kablówce masz po prostu wpuszczony sygnał DVB-T jako substytut antenowej instalacji zbiorczej?
    Bardzo pomogłaby informacja na temat dokładnej Twojej lokalizacji.
    Pozdrawiam.

    Sebastian

    0
  • Pomocny post
    #7 20 Mar 2013 07:55
    SP5ANJ
    VIP Zasłużony dla elektroda

    Witam.

    Przetłumacz to na Nasze :

    jooni napisał:
    ... pochodzę z Białegostoku, do najbliższej anteny dzielą mnie jakieś 3-4 km ...

    Cytat:
    ... próbowałem na różnych kablach ten mój na pewno jest dobry i nie ma przebić
    .

    Uważam, że :
    Cytat:
    Jak myślicie, problem z anteną czy brak wzmacniacza ?.

    Problemem jest antena ale źle podłączona do TV (wtyczka, puszka, symetryzator przy antenie).


    Pozdrawiam.

    0
  • #8 20 Mar 2013 08:18
    andrefff
    Poziom 36  

    SP5ANJ napisał:
    Problemem jest antena ale źle podłączona do TV (wtyczka, puszka, symetryzator przy antenie).

    "Problemem nie jest antena " to czasem nie tak miało być?


    Zauważ, że obydwaj nie wiemy w czym jest ten problem.. Regulamin pkt 3.1.15 dla Twórcy tematu.
    Problem podłączeń anteny dla jej "zarobieniu i dokręceniu" kabla koncentrycznego po stronie samej anteny czy też "złącz/wtyków" do/w odbiornika/u - to większość tematów w tym dziale. :!:
    Regulamin pkt 3.1.11. [SP5ANJ]

    0
  • Pomocny post
    #9 20 Mar 2013 10:22
    _cheetah_
    Poziom 37  

    jooni napisał:
    Mam tutaj do was pytanie, ten kabel jest podłączony do anteny blokowej czy wprost od operatora ?
    O to, czy sygnał, który masz w kablu ze ściany, jest to AIZ czy kablówka, musisz zapytać się w administracji bloku. Ale, jeśli masz umowę z kablówką, to wychodziłoby, że to jednak kablówka, więc po wygaśnięciu umowy wygasłby i sygnał.

    Tym, niemniej odpytaj się administracji budynku odnośnie AIZ.

    jooni napisał:
    Bo nie wiem czy kombinować coś z tą anteną czy oddać do sklepu.
    Oddać i kupić coś innego, tylko na pasmo UHF.

    jooni napisał:
    O właśnie zapomniałem napisać że pochodzę z Białegostoku, (...) Tak kierowałem w stronę nadajnika i zero sygnału, w każdym pokoju próbowałem,
    Masz dwa nadajniki: Cieszyńska z mux-3 oraz Krynice z mux-1 i 2. Kierunki na nadajniki

    W Białymstoku rzeczywiście bywa tak, że czasami jest odbiór tylko z Cieszyńskiej, lub tylko z Krynic, ale coś odbierać jednak powinieneś.

    W bloku na piętrze to masz szanse odbierać głównie z odbić, więc kierunki na nadajniki nie są tak istotne.
    Trzeba połazić z antena (ale już inną) po całym balkonie szukając miejsca o dobrym odbiorze, ustawiając finalnie antenę na MAX jakości odbieranych sygnałów.

    Ale,
    • może być potrzebny wzmacniacz
    • możesz również nie uzyskać stabilnego odbioru z anteną na balkonie - nie ma gwarancji.
    jooni napisał:
    próbowałem na różnych kablach ten mój na pewno jest dobry i nie ma przebić
    Potoczne określenie "przebicie" to pojęcie z elektryki, przy kablach antenowych nie do końca dobre, bo oprócz "przebicia", czyli zwarcia albo upływności to może być jeszcze przerwa w żyle środkowej lub ekranie kabla antenowego. Wiesz, "fundamentaliści" będą się czepiać... :D

    0
  • #10 20 Mar 2013 14:54
    jooni
    Poziom 11  

    Dzięki wszystkim za pomoc, sam poradziłem, po prostu mój dekoder jest mało inteligentny :D. Dopiero jak zamontowałem antenę na balkonie to złapało sygnał po 10 minutach. Bo jak trzymałem przez minutę na balkonie to nic się nie działo.

    0