Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T-HD 1000 - Brak kanałów kodowanych

20 Mar 2013 20:10 8202 16
  • Poziom 12  
    Witam !
    Kupiłem dziś dekoder cyfrowego Polsatu do odbiory cyfrowej telewizji naziemnej. Wszystkie kanały niekodowane się wyświetlają, a kodowane, które mam za darmo przez 6-msc nie wyświetlają się. Podczas szukania programów antena znajduje kanały kodowane, ale jak się skończy instalacja to pisze "znaleziono 35 kanałów, zainstalowano 21"(tylko te niekodowane zainstalowano).
    Co mam robić aby odbierać kanały kodowane ?
  • Użytkownik usunął konto  
  • Poziom 31  
    A mieszkasz w zasięgu TV Mobilnej?
  • Poziom 43  
    kollak napisał:
    Podczas szukania programów antena znajduje kanały kodowane, ale jak się skończy instalacja to pisze "znaleziono 35 kanałów, zainstalowano 21"(tylko te niekodowane zainstalowano).
    Co mam robić aby odbierać kanały kodowane ?

    Zresetuj odbiornik do ustawień fabrycznych i wyszukaj kanały na nowo, możesz też wgrać najnowsze oprogramowanie do tego dekodera ze strony CP (jest tam opisane co i jak to zrobić) i następnie zaprogramować odbiornik jeszcze raz, uprzednio znowu przywracając tuner do ustawień fabrycznych (taki wymóg).
  • Poziom 12  
    Jestem w zasięgu TV mobilna, wgrałem nowe oprogramowanie, przywróciłem do ustawień fabrycznych i dalej to samo. :( Antena jest ustawiona raczej dobrze, bo kanały niekodowane odbiera bezproblemowo.
  • Poziom 31  
    Gdzie kupiłeś ten tuner? Za ile? TV Mobilna nadawana jest zupełnie z innego miejsca niż pozostałe kanały. Sprawdź jakość i siłę sygnały TV Mobilnej. Sprawdź, na którym kanale nadaje w twojej miejscowości. W mieście qqq nie ma nadajnika.. ;)
  • Poziom 12  
    Właśnie sprawdziłem i okazała się że siła i jakość sygnału jest za mała, trzeba antene przestawić, tylko jak ją przestawić jak jest to ogólne antena dla całęgo bloku ? Gdzie ona jest ? :D Tego już sam musze dociec.
  • Poziom 31  
    Stanowczo jesteś zbyt tajemniczy.... za mało danych o instalacji żeby ci skutecznie pomóc.
  • Poziom 12  
    Warszawa, sygnał powinien być git :) ale jak włącze sprawdzanie sygnału na kanał 37 to jest 0 moc i jakość 0, czasem pojawia się większa wartość na kilka sekund.
  • Poziom 31  
    Włącz antenę wewnętrzną w tunerze i sprawdź ponownie. Jeżeli nie pomoże to do drugiego wejścia podłącz inna antenę. Ewentualnie zgłosić problem w administracji.
  • Poziom 35  
    Masz w tym sprzęcie dwa wejścia antenowe, zastosuj drugą, własną antenę...
  • Poziom 12  
    nie mam drugiej własnej anteny :) wewnętrzna włączona, musze znaleźć tą antenę i przestawić ;)
  • Poziom 35  
    kollak napisał:
    nie mam drugiej własnej anteny :) wewnętrzna włączona, musze znaleźć tą antenę i przestawić ;)


    Zbiorczą antenę chcesz przestawić?
  • Poziom 35  
    kollak napisał:
    why not ?


    To POLSKIE forum więc w takim pisz języku.

    Jeśli zmienisz ustawienia zbiorczej inni stracą odbiór kanałów...
  • Poziom 35  
    Myślimy, że ten wzmacniacz nic nie da, chodzi tu o polaryzację sygnału.
    Myślimy też, że nie czytałeś regulaminu skoro podałeś link do Allegro...