Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

whirlpool awg 879 - Nie odprowadza wody

tomxx 22 Mar 2013 22:31 2070 12
  • #1 22 Mar 2013 22:31
    tomxx
    Poziom 12  

    Witam,
    posiadam pralkę whirpool awg 879.
    Podczas prania, nie oddaje wody, kręci bębnem i buczy.

    Jakieś rady?

    0 12
  • Pomocny post
    #2 23 Mar 2013 18:20
    andrzej1959
    Specjalista AGD

    Wyczyść filtr.

    0
  • #3 23 Mar 2013 19:54
    tomxx
    Poziom 12  

    sitko?
    czyszczone

    zastanawiam się nad pompą odprowadzającą która buczy...

    0
  • #4 23 Mar 2013 19:57
    mrhari
    Moderator AGD i automatyka

    tomxx napisał:
    sitko?

    A co ma sitko na pobieraniu do
    andrzej1959 napisał:
    Wyczyść filtr

    pompy spustowej?

    0
  • #5 23 Mar 2013 19:59
    tomxx
    Poziom 12  

    no dobrze a gdzie to się znajduje ?

    0
  • #6 23 Mar 2013 20:04
    mrhari
    Moderator AGD i automatyka

    W prawym dolnym rogu pralki za klapką. Jak czyszczenie nie pomoże i nic innego nie jest zapchane to wymień pompę.

    0
  • #7 23 Mar 2013 20:05
    tomxx
    Poziom 12  

    mrhari
    w prawym dolnym rogu czyściłem szlamu było trochę
    gdzie jest ta pompa ?

    0
  • #8 23 Mar 2013 20:09
    mrhari
    Moderator AGD i automatyka

    tomxx napisał:
    gdzie jest ta pompa

    Jest trochę głębiej ;)

    0
  • #9 23 Mar 2013 20:10
    tomxx
    Poziom 12  

    wiem że głębiej - ale przy wyjściu węża na zewnątrz? przy bębnie ? a konkretnie ?

    0
  • Pomocny post
    #10 23 Mar 2013 20:21
    mrhari
    Moderator AGD i automatyka

    Odkręć tylną ściankę, jest zamontowana pomiędzy wężem spustowym a wężem łączącym zbiornik z ową pompą. Wymontuj sam silnik i dokup podobny.

    0
  • #11 23 Mar 2013 21:02
    tomxx
    Poziom 12  

    ten silnik pompy jakie ma napięcie ?
    podepnę go na zewnątrz i zobaczę czy się kręci

    0
  • Pomocny post
    #12 23 Mar 2013 21:08
    Paw_el

    Specjalista AGD

    tomxx napisał:
    ten silnik pompy jakie ma napięcie ?

    Witam.
    Nie ma żadnego napięcia ;) ale możesz do niego podłączyć 230V
    tomxx napisał:
    podepnę go na zewnątrz i zobaczę czy się kręci

    nawet jeśli będzie się kręcił, to o niczym nie będzie świadczyć że jest sprawny.

    0
  • #13 24 Mar 2013 20:14
    tomxx
    Poziom 12  

    Zrobione:)

    Pompka wzięła szlam z sitka się wkręcił w wirnik po wyczyszczeniu (wystarczyło zdjąć uzwojenie wypłukać i założyć )i po złożeniu działa

    0