Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Premium 450 dxi Ebs - Kody Błędów

23 Mar 2013 14:18 14253 20
  • Poziom 11  
    Witam proszę o rozszyfrowanie błędu EBS MID 136 SID 73 FMI 1 Pozdrawiam.
  • Pomocny post
    Poziom 31  
    Witam.
    arrrturek napisał:
    EBS MID 136 SID 73 FMI 1

    Czujnik zużycia okładzin, oś 2-ga, prawa strona.
    FMI 1
    Warunki wygenerowania kodu usterki:
    Poziom sygnału leży poniżej 0,48 V.
    Możliwa przyczyna:
    Usterka czujnika zużycia.
    Usterka modulatora.
    Uszkodzone przewody elektryczne lub złącza.
  • Poziom 11  
    Dzieki kolego, własnie wymieniłem czujniki na osi tylnej i dalej wyswietla błąd więc nie wiem co jest grane, przewody też wygladają na dobre. Pozdrawiam
  • Poziom 31  
    Sprawdź dobrze instalację na ciągłość (najlepiej pod obciążeniem).Sprawdź też czy nie ma zbyt dużej różnicy w klockach między prawą a lewą stroną.
  • Poziom 11  
    Jutro będę patrzył, klocki odpadają bo są założone nowe. Własnie że ten problem pojawił się krótko przed wymianą klocków, po wymianie błąd zniknął ale nie na długo po jakimś tygodniu znowu się pojawił i świeci aż do teraz..
  • Poziom 31  
    daro111 napisał:
    Sprawdź dobrze instalację na ciągłość

    Częstą przyczyną uszkodzenia instalacji (zerwania),są prace mechaniczne (wym.klocków,siłowników,zacisków,tarcz itp.).Mało kto demontuje czujniki ABS,sensory zużycia klocków i najczęściej wisi to wszystko na przewodach elektrycznych powodując wewnętrzne oberwanie przewodów.Pół biedy jak usterka wyskoczy zaraz po poskładaniu (wtedy wiadomo gdzie szukać i co było robione) ,gorzej jak efekt pojawia się czasami lub dopiero po dłuższej eksploatacji.Osobiście miałem kilka takich przypadków i to za równo z wiązką czujników ABS jak i z wiązką czujników procentowego zużycia klocków.Twierdzisz że te ostatnie wymieniłeś więc to odpada,chyba że zmieniłeś czujniki od kontrolki zużycia nie od procentowego zużycia.
  • Poziom 11  
    Zmieniałem czujniki te co znajdują się na klockach, a są jeszcze jakieś inne? Są zamontowane w zaciskach?
  • Pomocny post
    Poziom 31  
    Tak są inne.
    Renault Premium 450 dxi Ebs - Kody Błędów
    Połączone są z modulatorem EBS tylnej osi.
  • Poziom 11  
    Dziś nie miałem czasu ale jutro zobaczę te czujniki. Widzę że jesteś w temacie wiec może rozszyfrujesz mi jeszcze jeden błąd, mam jeszcze megnumke 460 dxi na optidrivie i wyskakuje mi od czasu do czasu taki błąd "zmniejszona funkcja transmisji" MID 130 PID 37 FMI 0 dodam jeszcze, że błąd wyskakuje przez pierwsze 50-100km później juz jest ok. Błąd wyskakuje miedzy biegami, jak skrzynia przeżuci bieg to błąd znika ale po minucie się zaświeca ponownie. Dodam jeszcze ze w serwisie w holandi było zmieniane kompletne sprzegło z wysprzęglikiem i chwila po tym jeszcze sterownik skrzyni.

    Dodano po 2 [minuty]:

    Biegi chodzą super nic sie nie dzieje poza tym błędem..
  • Pomocny post
    Poziom 31  
    arrrturek napisał:
    MID 130 PID 37 FMI 0

    Ciśnienie powietrza, skrzynia biegów.
    FMI 0
    Dane prawidłowe ale powyżej normalnego zakresu roboczego.
    Warunki wygenerowania kodu usterki:
    Wartość z czujnika jest za wysoka, ale nie ma zwarcia do napięcia akumulatora.

    Możliwa przyczyna:
    Ciśnienie powietrza jest za wysokie.
    Usterka czujnika.
    Trzeba by zmierzyć ciśnienie na zasilaniu skrzyni czy nie przekracza wartości ( 9,2 bara),jeżeli ok to może przekłamywać czujnik ciśnienia.

    Tu może koledzy na co dzień zajmujący się marką RENAULT ,coś więcej podpowiedzą.
  • Poziom 11  
    Dzięki jeszcze raz jak będę miał troszkę czasu i auta będą wolne to wezmę się do roboty.. W magnumce świeci mi jeszcze od czasu do czasu dymek z wykrzyknikiem na wyświetlaczu, podejrzewam ze od ad blue ale nie wyświetla żadnego błędu a ad blue pobiera normalnie.. Czy to jest normalne?? bo w premiumce zaraz po włączeniu zapłonu gaśnie ten dymek....
  • Poziom 31  
    arrrturek napisał:
    W magnumce świeci mi jeszcze od czasu do czasu dymek z wykrzyknikiem na wyświetlaczu, podejrzewam ze od ad blue ale nie wyświetla żadnego błędu a ad blue pobiera normalnie.. Czy to jest normalne??

    Nie jest to normalne ,i sygnalizuje to problemy w systemie oczyszczania spalin (SCR).Być może są chwilowe i nie powodują wygenerowania stałego kodu usterki.Dobrze by było odczytać wszystkie zapisane kody (MID 128) w jednostce sterowania silnikiem (EMS) .Powinny tam być te które powodują nieprawidłową pracę systemu AdBlue (SCR).
  • Poziom 11  
    Witam odczytałem kody w jednostce sterowania silnikiem (EMS) MID 128 PPID 273 FMI 7 oraz MID PPID 275 FMI 1.

    Dodano po 4 [godziny] 27 [minuty]:

    prosze o rozszyfrowanie...
  • Poziom 31  
    arrrturek napisał:
    MID 128 PPID 273 FMI 7

    Ciśnienie AdBlue.
    Możliwa przyczyna:
    Pusty zbiornik AdBlue, zablokowana wentylacja.
    Zatkany filtr AdBlue lub przewody.
    Wyciek AdBlue w zespole pompy,filtrze, filtrze wstępnym lub przewodach.
    Pompa w zespole pompy.
    arrrturek napisał:
    MID PPID 275 FMI 1.

    Czujnik temperatury, pompa.
    Możliwa przyczyna:
    Zbyt niska temperatura AdBlue.
    Usterka elektrycznego układu podgrzewania.
  • Poziom 2  
    witam,
    premiumka 2008 po wyssaniu ad blue wyskoczyło pięć błędów: :cry:


    Błąd 1 MID 128 PID 98 FMI 1

    Błąd 2 MID 144 PID 84 FMI 2

    Błąd 3 MID 136 PID 201 FMI 8

    Błąd 4 MID 140 PID 96 FMI 5

    Błąd 5 MID 216 PID 15 FMI 5

    proszę o pomoc w ich rozszyfrowaniu.
  • Poziom 31  
    Witam.
    MID 128 PID 98 Poziom oleju silnikowego.
    FMI 1 Niski poziom oleju silnikowego lub usterka czujnika.

    MID 144 PID 84 Prędkość pojazdu.
    FMI 2 Sporadyczne lub niewłaściwe dane. (magnes)

    MID 136 PSID 201 Zakłócenia w komunikacji,jednostka sterująca pojazdu
    FMI 8 Sygnały prędkości z jednostki sterującej pojazdu/tachografu różni się o więcej niż 30% od prędkości kół napędowych. (magnes)

    MID 140 PID 96 Czujnik poziomu paliwa.
    FMI 5 Zbyt mały prąd lub przerwa w obwodzie.

    MID 216 PSID 15 Kierunkowskaz, lewy tylny.
    FMI 5 Przerwa w wiązce przewodów między lampą a zasilaniem lub masą
  • Poziom 2  
    daro dzięki
    wszystko się zgadza :D
  • Poziom 9  
    WITAM MOŻE KTOŚ ROZSZYFRUJE I ZARADZI JAK NAPRAWIĆ
    MID 136
    PSID 30
    FMI1
    DRUGI BŁĄD
    MID 144
    SID 243

    FMI 5

    Z GÓRY DZIĘKI POZDRAWIAM
    --
  • Pomocny post
    Poziom 31  
    Witam.
    MID 136 PSID 30 Niskie ciśnienie zasilania hamulców.
    FMI 1 Spadek ciśnienia w zbiorniku obwodu hamulca postojowego poniżej 5,4 bar sygnalizowany jest kodem usterki.
    Spadek ciśnienia w zbiorniku przedniego lub tylnego obwodu poniżej 5,4 bar sygnalizowany jest kodem usterki.
    Możliwa przyczyna:
    Niskie ciśnienie w układzie pneumatycznym.

    MID 144 SID 243 Tempomat, przełącznik SET, kontrola.
    FMI 5 Jeżeli wewnętrzna kontrola jednostki sterującej wykryje przerwę lub nienormalnie niski prąd w przewodzie do przełącznika tempomatu, to wygeneruje kod usterki.
    Możliwa przyczyna:
    Przerwa w wiązce przewodów między przełącznikiem tempomatu i jednostką sterującą pojazdu.
  • Poziom 9  
    daro111 dziękuje za info
    raczej sam nic nie zrobię w takim układzie
  • Poziom 31  
    wasco123 napisał:
    raczej sam nic nie zrobię w takim układzie

    No na to już nic nie poradzę :).
    W/g mnie masz już wszystkie potrzebne informacje.