Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

Ziarenko Smaku 26 Mar 2013 21:03 1653 7
  • #1 26 Mar 2013 21:03
    Ziarenko Smaku
    Poziom 2  

    Witam, postaram się jak najbardziej dokładnie przedstawić swój problem. Otóż po formacie zaczeły mi się problemy z Internetem. Internet z Neostrady 10Mb/s. Około miesiąca jest u mnie taka prędkość i większych problemów nie było do tej pory. Wcześniej na 6Mb/s wszystko działało z bardzo rzadkimi zrywaniem połączeń.

    Mój sprzęt to TP-Link TD-W8950ND. Najpierw zaczęło się od rozłączania internetu, ale że miałem już taką sama sytuację to wgrałem najnowszy firmware i sterowniki do karty sieciowej. Później to już było tylko gorzej bo router tracił połączenie i synchronizował się na o wiele mniejsze wartości. Strony internetowe się wolno ładują, oraz strona konfiguracyjna do routera i dopiero jak się pojawi/załaduje strona TP-Linka wszystkie strony zaczynają działać.
    Filmy z youtuba czy z innych stron z filmami również się długo wczytują (chyba, że załapie router dryg i będzie się szybko komunikował).

    Sprawdzając przez konsole w jakim czasie komunikuje się z routerem zawsze przedstawia się w takiej postaci:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?
    Przykładowe wartości z speedtestu:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?
    Kolejny test tylko, że 1min później:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?
    Zauważyłem również, że zaczeły mi się pojawiać takie o to błędy w zakładce LAN:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?
    I rekord:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?




    Oraz całe statystyki ADSL:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?
    Sprawdzając filmy z youtuba na telefonie bez problemu się ładują. (Równocześnie sprawdzając na komputerze).

    Testując łacze na dawnym modemie od TPsy ZTE Teoretycznie pokazuje, że się synchronizuje do 8Mb/s ale na speed teście pokazuje do też od humorków od 2 – 6 Mb/s.
    Co najlepsze? Strony się szybciej łączą ale czasami też ma zwiechy i długo się strony ładują i czasami jeszcze rozłączy do tego.

    Speedtest na modemie:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

    Dzowniłem do TP i zgłosiłem, że mam problemy z komunikacją, często mi zrywa połaczenie, mam mniejszą prędkość. Operator powiedział tylko, że widzi problemy z synchronizacją i zresetował linie. Przez chwile działało wszystko dobrze i podczas robienia testu z prędkością zakomunikował, że u niego zaczeły się pojawiać błedy. Oczywiście oni mieli się tym zająć i po 2 dniach otrzymałem, że usterka została naprawiona.

    Komp sprawdzony: HijackThis, SpyBot i ComboFixem

    I teraz pytanie czy karta sieciowa poszła (zintegrowana z płytą), problem z linią czy może problem z routerem (Mam go niecałe 3 miesiące).

    0 7
  • #2 26 Mar 2013 21:44
    voitek1
    Poziom 39  

    Następny telefon do tepsy z ponowieniem problemu i mocne wymaganie o ustabilizowanie linii.
    Sprawdź jakie masz SNR Margine i Line Attenuation w różnych porach. Jeśli zmienia się to kolejny argument na stabilizację linii przez tepsiarzy

    0
  • #3 27 Mar 2013 19:21
    Ziarenko Smaku
    Poziom 2  

    Był u mnie technik i sprawdzał linie. Powiedział, że wszystko ok. Sprawdził skrzynke i przepiał mnie do innej karty. Przez godzine było dobrze i znowu mi zaczeły długo ładować się strony. No i oczywiście strona od routera również długo się łaczyła.
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

    A to statystyki:
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

    Czy przypadkiem 2 tabelka nie pokazuję błedów sprzętowych?

    0
  • #4 27 Mar 2013 20:32
    voitek1
    Poziom 39  

    Masz tylko jedno urządzenie podłączone do routera (zarówno WiFi jak i LAN)?
    Pokaż konfigurację IP na kompie i config LAN routera.

    0
  • #5 27 Mar 2013 20:53
    Ziarenko Smaku
    Poziom 2  

    Tak tylko podłączony do kompa i czasami skorzystam z telefonu.
    I nie bardzo wiem jak sprawdzić.

    0
  • #6 27 Mar 2013 21:01
    voitek1
    Poziom 39  

    Ziarenko Smaku napisał:
    ...I nie bardzo wiem jak sprawdzić.
    :?: Ale co?

    voitek1 napisał:
    Pokaż konfigurację IP na kompie i config LAN routera.

    0
  • #7 27 Mar 2013 21:16
    Ziarenko Smaku
    Poziom 2  

    O to chodzi?
    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

    TP-LINK TD-W8950ND - Router? Linia (Neo)? Karta sieciowa?

    0
  • #8 27 Mar 2013 21:21
    voitek1
    Poziom 39  

    Dobrze by było gdybyś mógł sprawdzić na innym routerze, bo wychodzi na to, że ustawienia są w porządku. Więc jeśli masz możliwość to zrób to. No i dzwoń do tepsy z ponowną prośbą o ustabilizowanie linii...

    0