Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux EWT1066ODW - Pralka Electrolux EWT1066ODW nie zatrzymuje wody

rathunter84 27 Mar 2013 21:02 4314 4
  • #1 27 Mar 2013 21:02
    rathunter84
    Poziom 6  

    Witam wszystkich Szacownych Forumowiczów.

    Piszę, ponieważ mam problem z praktycznie nową pralką Electrolux EWT1066ODW (niecałe 2 miesiące używania). Problem objawia się tym, że pralka zaczyna cykl prania (dowolny) i z mizernym skutkiem próbuje napełnić bęben wodą. Z mizernym dlatego, że pralka nie zatrzymuje wody, tylko przelewa ją do kanalizacji (zaznaczam, że pompa odpływowa w tym czasie nie pracuje). Domyślam się, że pompa powinna ustawić się w takim położeniu, które odetnie odpływ wody z bębna. I faktycznie, podczas napełniania bębna jest chwilowa przerwa (około pół sekundy), w tym czasie pompa odpływowa wykonuje jeden obrót (na oko) i pralka wznawia napełnianie. Tyle tylko, że woda nadal trafia do kanalizacji. Po kilku minutach bezskutecznego napełniania pralka kapituluje i zgłasza błąd (co ciekawe nie podaje żadnego kodu błędu - jedynie wszystko-mówiące Err). Można oczywiście wznowić cykl prania, ale kończy się to dokłądnie tym samym.

    Kilka informacji dotyczących podłączenia:
    Wąż odpływowy trafia po podłodze bezpośrednio do kanalizacji - w sensie, że nie jest podniesiony na wysokość typowego odpływu na przykład w przypadku podłączeń pod umywalką.

    Pralka w chwili zakupu pracowała poprawnie. Wprawdzie jakość jej wykonania nie stoi na najwyższym poziomie, ale jest cicha i jestem ogólnie zaowolony z efektów jej pracy (tzn. byłem).

    Pralka jest podłączona tylko do zimnej wody. Jest możliwość podłączenia też ciepłej, ale nie mam wyprowadzonych odpowiednich podłączeń. W instrukcji nie natknąłem się na żadne wzmianki dotyczące negatywnego wpływu podłączenia samej zimnej wody (no może oprócz tego, że nie oszczędzę na prądzie i przez grzanie wody pranie może trwać dłużej).

    W filtrze odpływowym nie znalazłem żadnych sznurków i innych śmieci, które mogłyby wpływać na pracę pralki.

    Oczywiście pralka jest na gwarancji i w najbliższym czasie zadzwonię do serwisu, ale domyślam się, że jak mi ją zabiorą, to na 3 tygodnie najmarniej i gacie będę sobie prać w misce...

    I teraz dwa szybkie pytania do Was:
    1. Czy jest to jakiś znany problem tego modelu lub jemu podobnych?
    2. Czy jest możliwość chałupniczego obejścia tego problemu?

    Oczywiście zdaję sobie sprawę, że można trafić na różne egzemplarze sprzętu AGD i na podstawie jednego przykrego doświadczenia nie powinno się skreślać całej firmy, ale wydaje mi się, że jakość pralek Electrolux w ostatnim czasie mocno się pogorszyła (pewnie jak całego mainstreamowego AGD). Niemniej ten temat może pomóć komuś w wykluczeniu potencjalnych pralek do kupna na przyszłość.

    Z wyrazami szacunku,
    Pozdrawiam.

    0 4
  • Pomocny post
    #2 27 Mar 2013 21:21
    Lisek64
    Poziom 21  

    Czyli po prostu od razu wycieka do kanalizacji. Odpływ musi być wyżej niż pompka wypompowująca wodę inaczej nic nie zatrzyma wody przed "uciekaniem" z pralki. Chałupnicza metoda to podwiesić wąż odpływowy z tyłu pralki na wyprofilowanej zawieszce, która to jest dostarczana razem z pralką . Więc zawieś go tam z powrotem bo pewnie spadł. sposób prawidłowego poprowadzenia odpływu znajdziesz w instrukcji obsługi urządzenia. Warto czasem (nawet z nudów ) tam zajrzeć ;-)

    0
  • #3 27 Mar 2013 21:34
    rathunter84
    Poziom 6  

    Niestety, nie mam aktualnie instrukcji pod ręką (koniecznie sprawdzę jak tylko wrócę do domu). Logika podpowiada, że to rozwiązanie się sprawdzi. Mam jednak trzy małe wątpliwości:
    1. Pralka działała z tak poprowadzonym wężem odpływowym od jej kupna i było ok. Przez przypadek?
    2. Nowa pralka zastąpiła starego, wysłużonego Electroluxa z serii Premium, który miał identycznie poprowadzony wąż odpływowy i działała sprawnie przez 6 lat (aż któregoś dnia fiszbin wylazł z biustonosza dziewczyny, wydostał się z bębna pralki i w konsekwencji zmieliło łożyskowanie i zerwało pasek klinowy, ale to nie wina węża ;-)). Czyżby tylko pralki za 2500+zł dawały możliwość dowolnego prowadzenia węża odpływowego?
    3. Taki podniesiony wąż odpływowy stanowi większe obciążenie dla pompy odpływowej (oczywiście tylko w fazie podnoszenia słupa wody). Czy nie wpłynie to na żywotność tej pompy? Czy nie będzie to w praktyce mierzalne? ;-)

    Oczywiście w domu sprawdzę co i jak. Możliwe, że nie obejdzie się bez łączenia długiego węża z krótszych segmentów, bo kto by tam dawał do pralki długie węże... (sorry, musiałem sobie popłakać).

    Dzięki za odpowiedź.

    0
  • Pomocny post
    #4 27 Mar 2013 22:03
    Lisek64
    Poziom 21  

    Pompa odpływowa żeby działała poprawnie (w ogóle żeby działała) musi być zalana wodą. Taka jest jej konstrukcja. Stąd logiczny wniosek, przynajmniej część węża odpływowego musi tworzyć syfon ,którego min wysokość musi znajdować się powyżej poziomu pompy

    0
  • #5 27 Mar 2013 22:04
    rathunter84
    Poziom 6  

    No dobra, tym razem skapitulowałem ja. W instrukcji tej pralki czytam w problemach:

    Cytat:
    Urządzenie napełnia się wodą i od razu ją wypompowuje. - Sprawdzić, czy wąż spustowy jest ułożony prawidłowo. Wąż może być umieszczony zbyt nisko.


    Zmyliło mnie, że od początku pralka działała prawidłowo. Gdyby od kupna wypuszczała wodę, pewnie bym ten problem namierzył. Miałeś rację - dzięki ;-)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo