Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW PASSAT 1,9TD ( silnik AAZ ) 91r PROBLEM Z PALENIEM

22 Lut 2005 12:06 4603 5
  • Poziom 11  
    WITAM WSZYSTKICH

    MAM PROBLEM NASTEPUJACEJ NATURY

    MOJ PASEK NIE CHCE ZBYTNIO GADAC JAK JEST ZIMNY.
    MUSZĘ GO KILKAKROTNIE ZAKRECIC ZANIM ZALAPIE.
    JAK SIĘ JUZ ROZGRZEJE DO TEMPERATURY ROBOCZEJ TO JEST OK.
    POZATYM KONTROLKA SWIEC SWIECI BARDZO KROTKO ( OK 3-5s ).
    SWIECE WYMIENIONE NA NOWE.

    JAKA MOZE BYC TEORETYCZNA PRZYCZYNA SYTUACJI?? PROSZE O JAKIES PODPOWIEDZI

    Z GORY DZIEKUJE

    Nie pisz dużymi literami!
    j.
    :arrow: https://www.elektroda.pl/rtvforum/faq.php
  • Poziom 19  
    Może być duży przebieg silnika, niskie ciśnienie sprężania w cylindrach albo problem z urządzeniem rozruchowym zimnego silnika.
  • Poziom 11  
    świece żarowe grzeją nadal chociaż kontrolka zgasła,poczekaj pozgaśnięciu jeszcze ok 7s i wtedy odpalaj.Jeśli będzie lipa sprawdz ciśnienia i końcówki wtrysku.
  • Poziom 10  
    siemka ja mam passaka 1,9d z 92 roku i ok 2 tyg temu miałem taki problem że jeżeli silnik był zimny nie chciał wogóle palić (tylko samostart) wymieniłem świece i dalej nic !!!! gdy zapaił na samostarcie i troche pochodził potem palił bez problwmów!!! mówili mi, że może to bedzie przekaźnik świec żarowych, który znajduje sie tam gdzie bezpieczniki(kontrolka ze świec gasła po jakiś 6 sek), ale jak sie później okazało przepalił sie bezpiecznik ze świec żarowych, który znajduje sie w komorze slinika (znajduje sie pod wycieraczkami - dwa najprawdopodobniej czerwone kable) w sumie naprawa przyszła mnie 8 zł :)
  • Poziom 15  
    Powodem może być też czujnik temperatury- u ciebie jest 4 sykowy czarny z zielonym paskiem. Sciąg z niego wtyczkę, jak świece będą grzać bez przerwy na ściągniętej wtyczce, wymień czujnik.
  • Poziom 14  
    ostatnio naprawiałem paska nie grzały fcale swiece < załacza je w zaleznosci od temperatury moduł świec zarowych dlatego nie grzały poniewaz czujnik podawał mu około 1 k ohma co odpowiada 25 st. c i przy takiej temp nigdy swiece sie nie załaczaja wiec wymieniłem czujnik i po sprawie :) pozdro