Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer wiesza się całkowicie, pomaga tylko reset

smalternative 06 Kwi 2013 16:44 7383 78
  • #31
    GARMEL
    Poziom 13  
    a napiszesz może jaka masz ta płytę główną?a obraz Ci od początku nie falował,migotał ani drgał,tylko klatkował występowały równe paski?
  • #32
    smalternative
    Poziom 11  
    Uruchomiłem komputer najpierw z jedną kością ramu przy procesorze, problem nadal został i zawiecha. Potem podmienilem kośc na drugą i problem jest nadal :( MASAKRA

    Dodano po 4 [minuty]:

    Płyta głowna to jest Asus P5Q SE Plus, ale ten problem występował również na poprzednich płytach MSI i Asusa :( już ręce opadają, podłączyłem komputer do innych gniazdek w domu, ten sam problem. Dziwi mnie jedno, pożyczyłem od sąsiada grafike i zasilacz, oba podzespoły na pewno sprawne, wsadziłem do komputera najpierw zasilacz, obraz nie falował aż do czasu jakiejś nie wiem, godziny czy dwóch jak komputer jest uruchomiony, na początku rozpakowywałem dużo rarów i nic się nie zacieło, teraz nagle jak komputer procesora potrzebuje to są te reset, mam jeszcze możliwość zainstalowania systemu na jednym sprawnym dysku ale nie wiem cyz jest sens :C
  • #34
    smalternative
    Poziom 11  
    Jak mam podnieść to napięcie ram ? Ale przecież problem był na różnych płytach, to na różnych płytach było by za mało ? Z jakiego programu i który tryb mam wybrać i zrobić screen ? Z OCCT głownego okna ?
  • #35
    GARMEL
    Poziom 13  
    Nie w biosie podnosisz, ja np mam Patrioty 1600LLK niby maja działać na 1.9V a dzilają na 2.05 dopiero sprawnie.I na wszystkich innych płytach tez by pewnie tak dzilaly na jednych z 2.03 drugich 1.97v trzecich 2.07 itd. Przeczytaj w poradnikach jak podnieść napięcie ram...
  • #36
    smalternative
    Poziom 11  
    Dziwne, bo włożyłem z powrotem swojego GTXa i obraz nie faluje i nie mruga ?? :X

    A czy możliwe jest, że to dyski się przegrzewają?
    Temperatury dysków to:
    45
    46
    39

    No i zapeszyłem... napisałem, że obraz nie mruga a po chwili jak uruchomiłem program zwiecha... A możliwe że to procesor jest uszkodzony a nie ma to wplywu na temperatury ?
    W OCCT taktowanie procesora pokazuje ze obecne to :1999,9 MHz a oryginalne to 2,333 mhz
  • #37
    Emil.Miziołek
    Poziom 15  
    Szukał bym przyczyny w uszkodzonym ramie bądź procesorze skoro płyta nowa. Fakt faktem zasilacz z "biedronki" ale skoro przekładasz ich kilka i nadal się dzieje to jest to raczej nie możliwe. Zamiast zwiększać zasilania , proponował bym zrobić Clear CMOS (wrócić do ustawień fabryczyn biosu", następnie pobrać program MEM TEST ,zrzucić na płytę i wykonać test, a także wyczyścić chłodzenie grafiki, procesora i zrobić coś z tą temperaturą bo może ona być przyczyną "falowania".Miaieł takim problem z Pentiumem D że był uszkodzony, miał wysokie temperatury ,zawieszał się , mulił, resetował . Rzuciłem nim o ścianę , kupiłem C2D i z głowy.
  • #38
    smalternative
    Poziom 11  
    Tak Emil, ale przecież jak temperatura procesora jest 40 stopni to chyba się nie przegrzewa ? Ja rozumiem że w stresie może nie daje rady, ale kiedy po prostu odpalam np iflm na youtubie ? MEM TEST już raz robiłem któregoś razu, chyba z 1.5 godziny i nic nie wykrywało, jeszcze mogę od sąsiad pożyczyć też quada tylko nie q8200 a q8300 i ramy też mogę pożyczyć, też te co mam hyperxy tylko że bez radiatorów
  • #39
    swiercm
    Moderator na urlopie...
    Ustawiłeś wszystko, jak prosiłem?

    Dodano po 2 [minuty]:

    Emil.Miziołek napisał:
    Szukał bym przyczyny w uszkodzonym ramie bądź procesorze skoro płyta nowa. Fakt faktem zasilacz z "biedronki" ale skoro przekładasz ich kilka i nadal się dzieje to jest to raczej nie możliwe. Zamiast zwiększać zasilania , proponował bym zrobić Clear CMOS (wrócić do ustawień fabryczyn biosu", następnie pobrać program MEM TEST ,zrzucić na płytę i wykonać test, a także wyczyścić chłodzenie grafiki, procesora i zrobić coś z tą temperaturą bo może ona być przyczyną "falowania".Miaieł takim problem z Pentiumem D że był uszkodzony, miał wysokie temperatury ,zawieszał się , mulił, resetował . Rzuciłem nim o ścianę , kupiłem C2D i z głowy.


    Pentium D z reguły to grzałka i to normalne, a jeśli masz słabe chłodzenie, to nie dziw się że muli.:)
  • #40
    Emil.Miziołek
    Poziom 15  
    Arctic Cooling Freezer 7 Pro jeżeli to jest dla ciebie za słabe chłodzenie dla Pentiuma D no to je chyba według ciebie trzeba azotem chłodzić.

    Dodano po 3 [minuty]:

    A jeżeli masz możliwość podmienić wszystko nitka po nitce to będzie to najpewniejszym i najlepszym rozwiązaniem.
  • #41
    smalternative
    Poziom 11  
    Tylko dziwne jest dla mnie to, że raz faluje raz nie, teraz odpaliłem, niby chodzi ale czasami przeleci przez ekran taki lekki zauważalny impuls z góy do dołu i lekko faluje obraz, ale naprawde trzeba się przyjrzeć...
    Co do ramów to jak kiedyś składałem komputer to ram pracował z tą samą płytą co teraz i przez 2 lata nie było najmniejszych problemów z komputerem, nawet w lato gdzie temperatura była potężna...
    A teraz jest tak, że wiesza się nawet na zasilaczu który pożyczyłem, mogę siedzieć i nic nie robić, odpale program do audio, chwile coś podziałam i zaraz go szlag trafii, grafike przeskanowałem benchamrkiem, nic nie zawiesiło się, ramy niby też robiłem primem 95 i nic, wcześniej też mem testem, chociaż ten mem test to chyba całą noc musiałby się robić... a wiadomo, na to nie ma czasu...
    Proszę mi powiedzieć, czy jak pożyczę ramy to mogę je spokojnie zainstalować do kompa, windows nic do nich nie kopiuje przy zamykaniu ?

    Tutaj jeszcze po prostu uruchomiłem OCCT i zrobiłem screen:
    Komputer wiesza się całkowicie, pomaga tylko reset [/img]]Link[/url]
  • #42
    Emil.Miziołek
    Poziom 15  
    śmiało możesz je podmienić . Ale wątpliwa sprawa z tym paskiem co ci nieraz lata . A może składają się na to 2 czynniki ? 1 wieszanie się komputera a 2 to latający pasek który może być spowodowany nawet uszkodzeniem kabla od monitora? A czy w gniazdku masz stabilne napięcie ? Bo to też nieraz jest problemem . Np jak podłączysz pod jedno gniazdko telewizor i suszarkę do włosów to będziesz widział paski .

    Dodano po 1 [minuty]:

    zasilanie też nie zbyt stabilne z tego co widzę zamiadt +12 masz zaledwie 11,7V
  • #43
    smalternative
    Poziom 11  
    Komputer mam wpięty pod przedłużacz do którego jest też wpięty monitor i lampka na biurku więc nie powinno być problemów, przedłużacz do gniazdka tego samego od 5 lat, bez uziemienia jest gniazdko, wcześniej przepinałem przedłużacz ale problem dalej był, teraz tak jakby się uspokoił, ale nadal nie jestem pewien, bo zacznę robić jakąś prace i znowu mi pier****.
    Wcześniej co pisałem Wam, że co chwile resety to na ekranie jak się bliżej patrzyło tak jakby piksele kolor zmieniały, paski szły a teraz nic, robię aktualnie test CPU LINPACK z OCCT i żadnych pasków nie ma, najbardziej mnie boli to że nie możemy tego zdiagnozować i nie wiem co jest wadliwe tak naprawdę ;x
  • #44
    Emil.Miziołek
    Poziom 15  
    płytę kupowałeś nową czy używkę od kogoś?

    Dodano po 2 [minuty]:

    Jeżeli masz możliwość wrzucić swój proc ram i grafikę oraz zasilacz na inną płytę to zrób to .
  • #45
    GARMEL
    Poziom 13  
    smalternative napisał:
    Komputer mam wpięty pod przedłużacz do którego jest też wpięty monitor i lampka na biurku więc nie powinno być problemów, przedłużacz do gniazdka tego samego od 5 lat, bez uziemienia jest gniazdko, wcześniej przepinałem przedłużacz ale problem dalej był, teraz tak jakby się uspokoił, ale nadal nie jestem pewien, bo zacznę robić jakąś prace i znowu mi pier****.
    Wcześniej co pisałem Wam, że co chwile resety to na ekranie jak się bliżej patrzyło tak jakby piksele kolor zmieniały, paski szły a teraz nic, robię aktualnie test CPU LINPACK z OCCT i żadnych pasków nie ma, najbardziej mnie boli to że nie możemy tego zdiagnozować i nie wiem co jest wadliwe tak naprawdę ;x

    Jak Ty wogule nic nie robisz co do Ciebie się pisze wiec jak mamy Ci pomoc?
  • #46
    Emil.Miziołek
    Poziom 15  
    dokładnie rzucam ci 1500 rozwiązań i nic z tym nie robisz xD Wygląda mi to w sumie na uszkodzone PCIE albo przegrzewający się mostek NB :D jak masz inne mobo przerzuć szpargały i sprawdź
  • #47
    smalternative
    Poziom 11  
    GARMEL, o co Ci chodzi ? Przecież robię po koleii wszystko co mi piszecie, szczególnie ty, chociaż z tym ramem to nie rozuiem, dlaczego mam podnosić napięcie, skoro kiedyś jak było wszystko ok, to komputer chodził na tych ramach co teraz i na tej płycie prawidłowo a napięć żadnych nie ruszałem, po prostu złożyłem komputer. Potem zmieniłem płyte bo uderzył w nią piorun, a w następnej spalił się chipset i teraz odkupiłem 100 % sprawną płytę od sąsiada taką samą jak miałem na początku (Asus P5Q SE Plus) włożyłem do niej ramy i komputer niby działa. A skoro wcześniej nie ruszałem napięc to czemu mam teraz to ruszyć ? Poza tym w internecie nie ma nigdzie napisane jak podnieść napięcie ram, jest tylko o kompatybilności napięcia z płytami : (

    Teraz zrobiłem test programem CPU HOT TEST i komputer zawiesił się na 9 minucie :(

    Panowie no robię to co mi piszecie, ale Emil, piszesz mi żebym przerzucił swoje czesci do innej mobo, przecież tą teraz odkupiłem od sąsiada i wiem że była 100 % sprawna. I tłumaczę Ci, że ten problem objawiał się już na innych płytach głównych które miałem (MSI P9N następnie MSI P9N Platinum) i teraz znowu jest na tej, dlatego moje przypuszczenia idą 50 procent na procesor...

    Mam miernik, mogę spróbować zmierzyć napięcia na zasilaczu który też pożyczyłem, i mam pewność że jest 100 sprawny, ale podam tu wyniki, proszę mi tylko powiedzieć, czy z tych wtyczek molex i 24 pin to robić pomiary gdy komputer jest włączony ?
  • #48
    Emil.Miziołek
    Poziom 15  
    1 dajcie spokoj z tymi napięciami . 2 skoro jesteś 100% pewien że płyta jest sprawna to tak samo pewnie powiesz i procku ,ramie itp itd? Chłopie prosta sprawa . Zmieniasz ram jest to samo wykluczasz ram , Zmieniasz proc jest to samo wykluczasz proc. A ja obstawiam że płyta ma walnięte PCIE albo grzeje się na mostku NB . Ale skoro mnie nie słuchasz to po co ja się produkuję :D Jak ktoś ci powie że musisz komputer zmienić to napisz z chęcią kupie procek choć wolał bym q6600 ale jakoś to ścierpię.
  • #49
    smalternative
    Poziom 11  
    #47 06 Kwi 2013 19:02 Re: Komputer wiesza się całkowicie, pomaga tylko reset
    GARMEL, o co Ci chodzi ? Przecież robię po koleii wszystko co mi piszecie, szczególnie ty, chociaż z tym ramem to nie rozuiem, dlaczego mam podnosić napięcie, skoro kiedyś jak było wszystko ok, to komputer chodził na tych ramach co teraz i na tej płycie prawidłowo a napięć żadnych nie ruszałem, po prostu złożyłem komputer. Potem zmieniłem płyte bo uderzył w nią piorun, a w następnej spalił się chipset i teraz odkupiłem 100 % sprawną płytę od sąsiada taką samą jak miałem na początku (Asus P5Q SE Plus) włożyłem do niej ramy i komputer niby działa. A skoro wcześniej nie ruszałem napięc to czemu mam teraz to ruszyć ? Poza tym w internecie nie ma nigdzie napisane jak podnieść napięcie ram, jest tylko o kompatybilności napięcia z płytami : (

    Teraz zrobiłem test programem CPU HOT TEST i komputer zawiesił się na 9 minucie

    Panowie no robię to co mi piszecie, ale Emil, piszesz mi żebym przerzucił swoje czesci do innej mobo, przecież tą teraz odkupiłem od sąsiada i wiem że była 100 % sprawna. I tłumaczę Ci, że ten problem objawiał się już na innych płytach głównych które miałem (MSI P9N następnie MSI P9N Platinum) i teraz znowu jest na tej, dlatego moje przypuszczenia idą 50 procent na procesor...

    Mam miernik, mogę spróbować zmierzyć napięcia na zasilaczu który też pożyczyłem, i mam pewność że jest 100 sprawny, ale podam tu wyniki, proszę mi tylko powiedzieć, czy z tych wtyczek molex i 24 pin to robić pomiary gdy komputer jest włączony ?

    PS. może mam wyjść z tym komputerem na balkon i wtedy sprawdzić jak działa ? ^^
  • #50
    Emil.Miziołek
    Poziom 15  
    no to skoro masz go skąd pożyczyć i podmienić to ja nie widzę problemu . Jasne że może to być wina CPU . Po walnięciu piorunem wszystko możesz mieć w jakiś sposób uszkodzone ,a nawet o tym nie wiedzieć.
  • #51
    smalternative
    Poziom 11  
    Chipsety od tych mostków na płycie są praktycznie zimne. Czekam na sąsiada i pożyczę ramy oraz Q8300, roboty będzię no ale już ręce mi opadają ;x
  • #52
    Emil.Miziołek
    Poziom 15  
    no nie przesadzał bym z tą robotą :) przełożenie procesora i ramu to zaledwie max 10 minut
  • #53
    smalternative
    Poziom 11  
    Problem w tym, że wiatrak od procesora już ma rozjechane (haha) te zaczepy i strasznie cieżko wbić je w płyte, aby nie połamać trzeba prostować i próbować po 1000 razy :P

    Dodano po 36 [minuty]:

    Spoczynek:
    +5 Molex : 5.02-5.04
    +12 Molex : 12,29-12,30
    +3,3 24pin : 3,34-3,33
    +12 4 PIN : 12,28

    Stres:
    +5 Molex : 5,02-5,03
    +12 Molex : 12,29-12,30
    +3,3 24 pin : 3,32-3,33
    +12 4 pin : 12,26-12,27

    Napięcia robiłem miernikiem, wg tutorialu na elektrodzie, ale zbytnio się nie różnią więc zasilacz pożyczony jest sprawny
  • #54
    GARMEL
    Poziom 13  
    smalternative napisał:
    #47 06 Kwi 2013 19:02 Re: Komputer wiesza się całkowicie, pomaga tylko reset
    GARMEL, o co Ci chodzi ? Przecież robię po koleii wszystko co mi piszecie, szczególnie ty, chociaż z tym ramem to nie rozuiem, dlaczego mam podnosić napięcie, skoro kiedyś jak było wszystko ok, to komputer chodził na tych ramach co teraz i na tej płycie prawidłowo a napięć żadnych nie ruszałem, po prostu złożyłem komputer. Potem zmieniłem płyte bo uderzył w nią piorun, a w następnej spalił się chipset i teraz odkupiłem 100 % sprawną płytę od sąsiada taką samą jak miałem na początku (Asus P5Q SE Plus) włożyłem do niej ramy i komputer niby działa. A skoro wcześniej nie ruszałem napięc to czemu mam teraz to ruszyć ? Poza tym w internecie nie ma nigdzie napisane jak podnieść napięcie ram, jest tylko o kompatybilności napięcia z płytami : (

    Teraz zrobiłem test programem CPU HOT TEST i komputer zawiesił się na 9 minucie

    Panowie no robię to co mi piszecie, ale Emil, piszesz mi żebym przerzucił swoje czesci do innej mobo, przecież tą teraz odkupiłem od sąsiada i wiem że była 100 % sprawna. I tłumaczę Ci, że ten problem objawiał się już na innych płytach głównych które miałem (MSI P9N następnie MSI P9N Platinum) i teraz znowu jest na tej, dlatego moje przypuszczenia idą 50 procent na procesor...

    Mam miernik, mogę spróbować zmierzyć napięcia na zasilaczu który też pożyczyłem, i mam pewność że jest 100 sprawny, ale podam tu wyniki, proszę mi tylko powiedzieć, czy z tych wtyczek molex i 24 pin to robić pomiary gdy komputer jest włączony ?

    PS. może mam wyjść z tym komputerem na balkon i wtedy sprawdzić jak działa ? ^^

    Dlatego masz podnieść że występują te pasy na ekranie ja miałem to samo jak za niskie napięcie miałem na ram, później podniosłem było niby ok przez około miesiąc.Grałem,zrzuciłem grę na pulpit odpaliłem przeglądarkę na GG chciałem napisać i wtedy też się zwiesił po czym,wyskoczyły te pasy.To co z tym chłodzeniem dobrze jest wpięte?Nie kręciłeś nim jak zakładałeś?
  • #56
    smalternative
    Poziom 11  
    Podniosłeś i też Ci te pasy zaczeły wyskakiwać? Z tym chłodzeniem to nałożyłem paste i wpiąłem. Temperatura procesora to HWMonitor i speedfan pokazują w spoczynku 33 stopnie a jak włączam jakis test, np hot cpu test w trybie diagnostic to nie mam jak odczytac temperatur bo gdy klikne zakladke speedfana to nastepuje ta felerna zwiecha np. i juz reset tylko :( a w OCCT jak jest test burning to isę wyłącza test gdy procesor dochodzi do 85 stopni na 1 rdzeniu.
  • #57
    GARMEL
    Poziom 13  
    Tak jak wyżej zrób zdjęcie tych pasów i wstaw.Nie ,jak miałem za małe napięcie to mi wywalało pasy,tylko że później do Windowsa nie wszedłem tylko mi na logo zwiecha i pasy od razu.
  • #58
    Emil.Miziołek
    Poziom 15  
    i ty się dziwisz że przy 85 stopniach ci się komp wiesza :D ?
  • #59
    GARMEL
    Poziom 13  
    ale on usilnie twierdzi że jak mu się zwiesza to procesor ma max 40,dlatego idźmy śladem puki co pamięci ram:)
  • #60
    Emil.Miziołek
    Poziom 15  
    dobra to dosyć głupia dyskusja . Garmel co obstawiasz?