Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

a4 symphony - Podłączenie zestawu CK200

witek1234 31 Mar 2013 09:05 4953 6
  • #1 31 Mar 2013 09:05
    witek1234
    Poziom 17  

    Witam posiadam a4b5 i radio symphony1
    Usiłuje podłączyć taki zestaw i nie mogę uzyskać głosu ze wzmacniacza, auto posiada system bose, czyli wszystkie głośniki idą ze wzmacniacza. Podłączyłem według schematu zestaw wycisza radio ale głosu w głośnikach nie ma ;/ na dole zdjęcia poglądowe. Może trzeba jakiś kabel podpiąć do kostki wzmacniacza ?

    a4 symphony - Podłączenie zestawu CK200
    a4 symphony - Podłączenie zestawu CK200

    0 6
  • #2 31 Mar 2013 09:34
    darens
    Poziom 20  

    Witam.
    Pod tel in+ podłączasz czerwony tel out z zestawu,pod line - podłączasz biały tel out z zestawu.Mute oczywiście pod to samo złącze do telefonu. Pozdrawiam .

    0
  • #3 31 Mar 2013 16:40
    witek1234
    Poziom 17  

    darens napisał:
    Witam.
    Pod tel in+ podłączasz czerwony tel out z zestawu,pod line - podłączasz biały tel out z zestawu.Mute oczywiście pod to samo złącze do telefonu. Pozdrawiam .



    witam oj coś chyba źle napisałeś kolego.

    Pod tel in+ podłączasz czerwony tel wejście z zestawu,pod line - podłączasz biały tel out z zestawu.Mute oczywiście pod to samo złącze do telefonu.
    nawet jak tak podłącze to i tak cisza w głośnikach....

    0
  • #4 31 Mar 2013 21:55
    156488
    Użytkownik usunął konto  
  • #5 01 Kwi 2013 09:14
    witek1234
    Poziom 17  

    witam temat już opanuje choć nie tak jak bym chciał ale, cóż. W instalacji bose jest 8 głośników i jeden pasywny właśnie do telefonu. Choć będę jeszcze kombinował żeby podłączyć to do wzmacniacza :)
    A odnośnie CAN moje auto go go nie posiada.

    0
  • #6 01 Kwi 2013 09:40
    darens
    Poziom 20  

    Dziwi mnie to że po podaniu sygnałów na dedykowane wejście tel. jest cisza,mam nadzieje że regulowałeś głośność rozmowy gałką w radiu? Spróbuj jeszcze pogrzebać w menu radia może trzeba to wejście aktywować.Napisz jeszcze czy masz kość iso głośnikową w samochodzie,czy tylko zasilanie i mini iso.Powiedz gdzie znajduje się ten pasywny głośnik.Pozdrawiam.

    0
  • #7 01 Kwi 2013 10:57
    witek1234
    Poziom 17  

    witam
    To wejście i wyjście tel. działa jak najbardziej OK ale głos wtedy idzie przez głośnik pasywny .
    00?xx: Speakers
    0 = Sound System (No passive Speakers)
    1 = 1 passive Speaker (Front Left for Bose Sound System with Telephone) <to to>
    2 = 2 passive Speakers (Front) and 2 active Speakers (Rear)
    5 = 2 passive Speakers (Front) and no active Speakers (Rear)

    A nie idzie przez wzmacniacz tylko ze złącza głośnikowego w radiu, a regulacja głośności sterowana jest radiem.
    A odnośnie wtyczki głośnika mam ją ,ale nie jest podpięta w żaden głośnik wszystko idzie przez wzmacniacz. W systemie bose jest wyprowadzenie na 2 pasywne głośniki na lewą i prawą stronę po prostu będę musiał je dołożyć.
    Choć chciałbym żeby głos z zestawu szedł przez wzmacniacz, ale ponoć nie jest to do zrobienia.

    0
  Szukaj w 5mln produktów