Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 1999r 2.0 Hdi -kontrolka akumulatora mruga nieregularnie

31 Mar 2013 12:31 6051 7
  • Poziom 9  
    Peugeot 1999r 2.0 Hdi kontrolka akumulatora mruga nieregularnie
    Witam, problem nie jest banalny jak się na początku wydaje. Czytałem podobne posty ale.....

    Mianowicie zaczęła mi się jarzyć kontrolka akumulatora. Jak sprawdziłem to miałem luźną klemę. Poprawiłem i nie pomogło. Jak się okazało ładowanie miałem na poziomie 12,3 V. Wymieniłem alternator na nowy. W zakładzie naprawczym dla francuzów dobrali mi zamiennik Valeo. Podobnież lepszy niż miałem do tej pory mitsubishi. Po wymianie przez pierwsze ok. 100 km było wszystko w porządku.

    Nagle zaczęła wyrywkowo na wolnych obrotach migać kontrolka akumulatora. Potem nieregularnie zaczęła się pojawiać. np. 10 min. prawidłowo, a potem co 5 sek. - 30 sekund. Światełko świeci od 0,5 sek. - do 10 sek. Nie ma przepisu co do jej regularności. Jedyne co sprawdziłem to to, że ładowanie mam 14,4V, bez względu na to, czy kontrolka się świeci czy nie. Rzeczą którą jeszcze zauważyłem jest to, że jak włączę ogrzewanie tylnej szyby i zapali się kontrolka ładowania akumulatora, to wyłącza lub przygasa kontrolkę podgrzewania.

    Aha i od razu po zapaleni wszystkie kontrolki gasną prawidłowo i po czasami po sekundzie zapala się kontrolka akumulatora.

    Czy znaczenie jakiej firmy jest alternator - tzn. czy inne firmy inaczej rozwiązują problem prądu wzbudnego alternatora? Czy trzeba jakoś programować BSI?
    Dodam, że alternator wymieniali mi w renomowanym zakładzie przez Peugeota. Jak byłem u nich, to sami nie wiedzą co i jak do końca i mówią, że prawdopodobnie to BSI. Mam daleko do tego zakładu i krucho z kasą, dlatego proszę o pomoc.
  • Pomocny post
    Poziom 40  
    Producent alternatora nie ma tu znaczenia, znaczenia ma sposób sterowania danego alternatora.
    Ile masz przewodów dochodzących do alternatora ?


    Sam robiłem takie "zamianki" ale nigdy nie było żadnych problemów.
  • Pomocny post
    Poziom 26  
    Bsi nie ma nic do tego jesli wszystko jest podlaczone jak nalezy.
  • Pomocny post
    Poziom 40  
    Wszystko jest jak należy.
    Zobacz dokładnie ten cienki przewód, może ma jakieś przetarcie, zwarcie itp.
  • Poziom 9  
    We wtorek tzn. 02. kwietnia sprawdzę dokładnie przewody i chyba dla pewności wymienię je na nowe gdzie się da, a gdzie nie to przelutuję po 30 cm przewodów tam gdzie są pozałamywane, bo rzeczywiście mają kilka wstawek sprawiają wrażenie jakby miały ze 30 lat
  • Poziom 9  
    Dziękuję za pomoc Erwinowi123 oraz Aleksandrowi_01. Rzeczywiście jedna końcówka przewodu była obluzowana. Dokładnie mówiąc oczko kończące przewód było obluzowane. Poprawiłem to i jeździłem 10 minut i nic się nie działo. Pojeżdżę jeszcze jutro cały dzień, mam nadzieję że będzie ok.
  • Poziom 9  
    Wszystko okej. Dziękuję bardzo za pomoc. Dzięki wam nie wpakowałem kasy w BSI co i tak nie rozwiązało by problemu. Post uważam za zamknięty. Pozdrawiam