Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lenovo Y580 - Problem z włączaniem laptopa, twardy dysk?

kros24 02 Kwi 2013 11:49 2271 7
  • #1 02 Kwi 2013 11:49
    kros24
    Poziom 9  

    Witam,
    laptopa (jest to ten model z i7) kupiłem około 2 miesiące temu i od nowości miałem problem z jego włączaniem, a mianowicie działa to tak: wciskam przycisk włączenia, klawiatura się podświetla, coś tam w środku zaczyna się kręcić, po czym wszystko pada. Dopiero po drugim naciśnięciu przycisku wszystko się włącza normalnie. Dodam, że nie zawsze tak jest, chociaż bardzo często, około 8 na 10 razy. Wcześniej się tym za bardzo nie przejmowałem, bo nic większego się nie działo, aż do wczoraj, gdy komputer zaczął wariować, co jakiś czas explorer się wyłącza, a uruchomienie, czy wyłączenie laptopa przedłużyło się kilkakrotnie. Myślę, że to może być problem z dyskiem twardym, bo do tego dochodzi jeszcze drugi problem właśnie z dyskiem. Gdy laptop nie jest obciążony, a w pomieszczeniu jest dość cicho to słychać z dysku co około 5sec dziwne dźwięki, coś jak ćwierkanie(?) chrabąszcza. Proszę o pomoc, laptop jest oczywiście na gwarancji, nic w środku nie ruszałem, tylko, że jest mi dość potrzebny, a wysłanie do serwisu pewnie trochę potrwa ...

    0 7
  • #2 02 Kwi 2013 11:56
    miecho18
    Spec od komputerów

    Wrzuć screen z głównego okna programu CrystalDiskInfo.

    Cytat:
    wciskam przycisk włączenia, klawiatura się podświetla, coś tam w środku zaczyna się kręcić, po czym wszystko pada. Dopiero po drugim naciśnięciu przycisku wszystko się włącza normalnie.

    Akurat ten objaw to nie jest wina dysku. Obawiam się, że bez oddania sprzętu do serwisu się nie obejdzie.

    0
  • #4 02 Kwi 2013 12:08
    miecho18
    Spec od komputerów

    Dysk nie jest powodem w/w problemów. Jedynie jego temperatura jest za wysoka.
    Problem leży na płycie głównej.

    0
  • #5 02 Kwi 2013 14:44
    kros24
    Poziom 9  

    czyli oddać do serwisu i wytłumaczyć tak samo, jak napisałem tutaj?

    0
  • #7 08 Sie 2013 22:15
    thomas88
    Poziom 1  

    Witam. Mam taki sam problem z moim y580 czy wiadomo już jaka była tego przyczyna? Dodam tylko ze laptop kupiłem w kwietniu br., a w czerwcu miał już wymieniana płytę główną :(.

    0
  • #8 09 Sie 2013 18:41
    kros24
    Poziom 9  

    tak jak wspominałem, laptop jest mi nadal potrzebny, lecz po wakacjach będzie mi już mniej potrzebny i wyśle go do serwisu. u mnie nadal problem występuje, nie znam przyczyny

    0