Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes w203 - Pedał gazu 3.2 benzyna

03 Kwi 2013 00:30 2865 2
  • Poziom 7  
    Witam, mam problem z mercedesem w203 3.2 benzyna. Pan z komputerem stwierdził uszkodzoną przepustnice (wymieniona) potem sondę lambda (wymieniona) Samochod dalej nie chodził. obejrzałem go i okazało się że pompa paliwa padła. samochód już odpala ale opornie wchodzi na obroty. "pan komputerek" tym razem powiedział że to pedał gazu. nigdzie nie mogę dostać z takim samym numerem. Założyłem dzisiaj pedał z w211 2.7cdi wszystko pasuje tylko numer inny. Samochód odpala reaguje normalnie na stopniowe dodawanie gazu ale jak z wolnych obrotów depnie się do końca to się dławi jak by chodził na 4-5cyl i po sekundzie się zbiera. Dzwoniłem do serwisu do Jeleniej góry podałem VIN i powiedzieli mi że nie wiedzą jakie numery pedału będą pasować...
  • Poziom 28  
    koksik88 napisał:
    potem sondę lambda


    A ona rzeczywiście ma wpływ na to, że samochód nie odpala...

    Kolejność działania jest taka:
    1 - zabrać samochód od "pana z fejsikiem"
    2 - poszukać kogoś, kto ma wiedzę i odpowiedni sprzęt (Star diagnosis)
    3 - Zmierzyć faktyczne ciśnienie paliwa w czasie pracy na jałowych oraz w momencie depnięcia
    4 - Podpiąć SD i sprawdzić, co widać w kodach błędów, oraz Live data - wskazania przepływki, potencjometru gazu, kąt przepustnicy itd.
  • Poziom 7  
    Problem rozwiązany. Założona stara przepustnica i pedał gazu z W211 2.7 CDI :) który podobno nie ma prawa działać. Skasowany błąd czujnika pedału gazu i samochód normalnie śmiga.