Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes c-klasa w202 - Brak prądu na pompie paliwa

eedi1315 03 Apr 2013 10:13 14847 8
  • #1
    eedi1315
    Level 2  
    Witam mam problem tego typu ze pompa paliwa nie dostaje prądu tzn na krótko jak ja podłączyłem to pompka normalnie działa po podłączeniu do kostki nie chodzi co może być przyczyna tego ??

    a chodzi dokładnie o Mercedes c-klasa w202 c180 93r 122 Km
  • #2
    andrzej20001
    Level 43  
    Brak zasilania kontrolka w dłoń i szukaj. Przekaźnik, bezpiecznik ,wiązka ew. jakieś zabezpieczenie.Szklanej kuli na forum ni ma i nie będzie.
  • #3
    mat1603
    Level 11  
    Przekaźnik do pompy paliwa znajduje się obok akumulatora, jest tam też bezpiecznik 30A. Jak mówi kolega wyżej sprawdź zasilanie przekaźnika oraz jego sterowanie, pamiętaj że po włączeniu zapłony pompa powinna pracować przez ok 2 sekundy.
  • #4
    eedi1315
    Level 2  
    Przekażnik pompy paliwa wymieniłem na nowy pompę też niedawno wymieniałem i filtr ale zasilania dalej brak
  • #5
    Mazda2500
    Level 11  
    eedi1315 wrote:
    Przekażnik pompy paliwa wymieniłem na nowy pompę też niedawno wymieniałem i filtr ale zasilania dalej brak
    Dochodzi na przekaznik prąd?Cyka?
  • #6
    qoompel
    Level 21  
    eedi1315 - podaj nr VIN.

    Masz scyzoryk, czy rybkę?
  • #7
    eedi1315
    Level 2  
    to jest pierwszy wypust zwykły kluczyk . nawet immo nie ma . I był sprawdzany pod komputerem i nic nie wychodzi

    Dodano po 8 [minuty]:

    nr vin. WDB2020181A014862
  • #8
    endriu233
    Level 21  
    Masz w klamkach czujniki na podczerwień? Prawdopodobnie nie rozbraja fabrycznego alarmu.