Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Magnum/ e-tech 480/2003 - nie wchodzi wsteczny i jedynka (1)

03 Kwi 2013 10:29 2355 6
  • Poziom 10  
    Witam !

    czy przerabiał ktoś problem z wrzuceniem pierwszego biegu oraz wstecznego ?
    z tygodnia na tydzień jest coraz gorzej. Reszta biegów wchodzi bez problemu. tak jak by lewarek przechylając max w lewo żeby wrzucić biegi ( 1 lub R) brakowało tego zakresu. zamiast 1 wchodzi 3 i zamiast wstecznego wchodzi 2.
    dodam jeszcze ze żeby zmienić o polówkę bieg trzeba wcisnąć całe sprzęgło a nie tylko połowę skoku.

    z góry dziękuje za podpowiedzi.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 16  
    Sprawdź linki. A jak półbieg się przełącza na przy maksymalnie wciśniętym sprzęgle to nawet lepiej.
  • Poziom 10  
    Ok postaram się sprawdzić ten temat w piątek jak zjedzie auto i jak pogoda pozwoli bo niestety naprawy tylko pod chmurką...
  • Poziom 13  
    Oj kolego jeśli to skrzynia zf czeka cię remont, co z reszta biegów 7 nie zgrzyta ?
  • Poziom 10  
    Nie zgrzyta 7. A 1 i wsteczny wchodzi ale jak się lewarkiem uderzy w lewo i szybko do przodu lub do tyłu. Biegi nie zgrzytają tylko ciężko znaleźć ich położenie na luzie. Pozostałe biegi chodzą bez zarzutu.
  • Poziom 38  
    Trzeba skasować wszystkie niepotrzebne luzy w mechaniżmie lewarka i na połączeniach.
    Pewno lewarek lata, jak żyd po pustym sklepie.
    Na 1 i wstecznym biegu jest sprężyna, której pokonanie wymaga pewnej siły, jeśli są luzy, to wodziki nie są przesuwane w odpowiednie miejsce i biegu nie da się włożyć.
  • Poziom 10  
    problem rozwiązany naciągając linki na górze skrzyni biegów. wszystko wchodziło jak w masełko.