Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zelmer Piano 13Z014 - Od razu załącza się pompka

ZigZig 05 Apr 2013 17:37 3639 4
  • #1
    ZigZig
    Level 2  
    Witam.
    Mam ekspres wysokociśnieniowy ZELMER Piano 13Z014.
    Problem jest taki, że po włączeniu zaczyna się nagrzewać (miga) żółta lampka ale, gdy się nagrzeje załącza się od razu pompka i wylewa wodę na tackę.
    Później pomimo wł/wył z zasilania nadal od razu załącza się pompka.
    Prosiłbym o pomoc.
    Co może być tego przyczyną?
  • #2
    nioop

    Home appliances specialist
    Musisz spawdzić czy nie masz wycieku.. Często jest tak ze gdy zamoknie układ na płytce elektr. występuje owa usterka..
    Jezeli nie to do wymiany masz elektronikę.. Ew. sam układ..
    Jakby coś to wysponuje elektroniką nową ;)
  • #3
    ZigZig
    Level 2  
    Z tego co patrzyłem to układ szczelny mam brak wycieków:) mogło być tak że jak raz się zalała elektronika to od tego momentu układ elektroniczny powoduje od razu załączanie pompki?
  • #4
    Marung
    Level 9  
    Witam. Na wstępie witam wszystkich (mój pierwszy post) mam ten sam problem ale nie występuje on za każdym razem, jak ekspres chwilę postoi to kawę można normalnie zrobić (tak jak by potrzebował trochę czasu na wyschnięcie) zatem trzeba zabrać się za rozkręcenie tego stworzenia :). dzięki za podpowiedź drogi do obrania :)
  • #5
    Doom
    Level 18  
    Witam,

    Odgrzebuję, mam taki sam problem. Od razu załącza się pompa, czasami potrafi się wyłączyć ale tylko na chwilę po czym znów się włączy, ten rozdzielacz co jest podłączony do dyszy od pary wywala całą wodę na tackę i na stół. Jak do tego podejść? Jest jakiś czujnik który powinien odłączyć pompę? Czy rzeczywiście elektronika padła? Ekspres od tacki w górę jest suchy żadnych zalań. Tacka cała w wodzie.