Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

citroen c3 - Bardzo dziwna sprawa.

johny3427 06 Kwi 2013 15:34 1983 10
  • #1 06 Kwi 2013 15:34
    johny3427
    Poziom 6  

    Witam. Mam ogromny problem z samochodzikiem, może nie jest tak ogromny jak się wydaje.Otóż rano wsiadłem do samochodu wszystko pieknie się zaswieciło wszystkie kontrolki, prędkościomierz elektryczny, awaryjne, zamykanie drzwi przyciskiem od środka i radio działało. Poczym wyjąłem radio, po chwili włożyłem i już niec się nie zapala, żadna kontrolka, nic, w ogóle nie ma podświetlenia o co chodzi? co się stało? teraz nawet radio nie działa. Wszystko prócz tego jest w porządku, czyli odpala światła wszystkie z zewnątrz są, nawet jest lampka w dachu która działa ale nic na desce rozdzielczej. WSZYSTKIE PIKANIA, KIERUNKOWSKAZY SŁYCHAĆ LECZ NIE WIDAĆ ICH NA STACYJCE. Proszę o pomoc.

    0 10
  • #2 06 Kwi 2013 15:39
    1078231
    Użytkownik usunął konto  
  • #3 06 Kwi 2013 15:43
    johny3427
    Poziom 6  

    Już to robiłem i nic. Też myślałem że reset starczy, lecz to nie pomogło.

    Dodano po 1 [minuty]:

    Cyba wystarczy odpiąć 1 klem + ? bo tak zrobiłem i po kilku sekundach podłączyłem. bez skutku.

    0
  • #4 06 Kwi 2013 15:44
    1078231
    Użytkownik usunął konto  
  • #5 06 Kwi 2013 15:46
    johny3427
    Poziom 6  

    Radio również odpiąłem z myślą że to może to. Niestety nie udało się. Po przekręceniu kluczyka, ale nie uruchomieniu samochodu po ok 5 sekundach samochód wydaje jakiś dźwięk jakie piknięcie.

    0
  • #6 06 Kwi 2013 15:50
    1078231
    Użytkownik usunął konto  
  • #7 06 Kwi 2013 15:58
    johny3427
    Poziom 6  

    Zgadza się jest jest mute. Ale samochód przez 2 tygodnie działał znaczy całe podswietlenie, do dzisiaj póki nie wyjąłem całego radia. Czy jest tam jakiś kabel od właśnie takiego podświetlenia który mógł sie odłączyć? Na ekraniku tam gdzie jak było jeszcze fabryczne radio pokazywało godzine i jaka stacja i tak dalej też nie jest podświetlona.

    0
  • #8 06 Kwi 2013 15:59
    1078231
    Użytkownik usunął konto  
  • #9 06 Kwi 2013 16:57
    johny3427
    Poziom 6  

    To proszę powiedz jak mam to uczynić.

    Dodano po 56 [minuty]:

    Pomoże ktoś?

    0
  • #10 06 Kwi 2013 17:08
    1078231
    Użytkownik usunął konto  
  • #11 06 Kwi 2013 17:12
    johny3427
    Poziom 6  

    Aha, no dobra rozumiem dzięki za pomoc.

    0