Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda Demio 1.3i - Duże spalanie -Wynik testu sondy lambda

06 Kwi 2013 21:27 2409 7
  • Poziom 9  
    Witam Was
    Ostatnio zauważyłem duże spalanie, mianowicie na trasie auto spaliło ok 9l na 100 km :cry: ECU nie wykazuje błędów, ale sonda po dodaniu gazu pokazuje przez ok 4 sekundy bogatą mieszankę, wg mnie nie powinno tak być. Proszę o waszą opinię, w załączeniu film.

    Link
  • Poziom 32  
    Długo by tłumaczyć, dlaczego przy raptownym dodaniu gazu mieszanka musi być bogatsza, więc przyjmijmy to za fakt. W związku z czym działanie sondy prawidłowe.
  • Poziom 9  
    W autach które badałem ta sama metoda opóźnienie było dużo mniejsze, stad moje pytanie.
  • Poziom 32  
    Zgadza się. Im nowszy samochód i wyższa norma emisji spalin wzbogacenie mieszanki mniejsze. Stąd różne reakcje (subiektywne odczucia) na pedał gazu. Mówisz o dużym spalaniu. W celu wyeliminowania jako powodu złego składu mieszanki, przejedź się z tym miernikiem, to się upewnisz. Tak jak robocop napisał, ten miernik jest jeszcze powolniejszy od twojej sondy.
  • Poziom 27  
    Nie masz racji. Sonda pracuje w trybie wolnych obrotów a także podczas stałego obciążenia silnika. Nie pracuje podczas przyspieszania z hamowaniem silnikiem w zasadzie też.No i ten twój pomiar jest bardzo orientacyjny gdyż miernik masz za wolny.
    W twoim wypadku sprawdziłbym czujnik temperatury płynu chłodzącego tak na dobry początek.
  • Poziom 32  
    Sonda pracuje, tylko pomiar jest chwilowo nie kalkulowany do ustawienia korekcji.
  • Poziom 9  
    Dzieki za rozwianie moich wątpliwości będe szukał dalej.
    Pozdrawiam