Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MSI U270 - Menadżer zadań pokazuje 100/zajęcia procesora muli

cegiekrzy 08 Kwi 2013 19:30 1668 7
  • #1 08 Kwi 2013 19:30
    cegiekrzy
    Poziom 9  

    Witam
    Nie wiem cz to dobry dział ale spróbuje.Menadżer zadań i SIW pokazują 100/zajęcia procesora i komputer strasznie muli . system to win 7 procesoe AMD Dual Core E2-1800 RAM 4 GG dysk 500 GB. Co może być przyczyną i jak to sprawdzić. MSI U270 - Menadżer zadań pokazuje 100/zajęcia procesora muli

    0 7
  • #2 08 Kwi 2013 19:32
    Kolobos
    Spec od komputerów

    Daj w zalaczniku oba logi z OTL.

    0
  • #3 08 Kwi 2013 20:09
    cegiekrzy
    Poziom 9  

    Dzięki za zainteresowanie logi OTL w zalączniku
    svchost.exe 54procent
    cmd.exe 28 procent co to za procesy?

    0
  • #4 08 Kwi 2013 20:28
    Optiplex16
    Poziom 13  

    A antywirusa masz?może jakieś wirusy?komputer rozkręcałeś?zacznij od zmiany pasty termoprzewodzącej na cpu i wklej foto z menadżera zadań.Temperatury też nie zaszkodzi pobadać.

    Dodano po 1 [minuty]:

    Bo może wysokie temperatury do zwiech doprowadzają.

    Dodano po 4 [minuty]:

    Zamknij proces i użycie procka do 5 spadnie ten proces cmd.exe. Przed chwilą na stronce przeczytałem;)

    Dodano po 1 [minuty]:

    W ogóle jest zasada: w Autostarcie
    zostawiamy tylko te programy, które
    używamy codziennie, pozostałe
    uruchamiamy skrótem na pulpicie lub z
    menu Start.Zrób defragmentację.

    Dodano po 29 [sekundy]:

    http://windows7forum.pl/cmd-exe-100-uzycia-procesora-14327-t masz link;)

    0
  • #5 08 Kwi 2013 20:39
    cegiekrzy
    Poziom 9  

    Antywirus AVG był ale odinstalowałem bo myślałem, że może on muli.Okazało się,że to nie on.System świeżo zainstalowany wczoraj na starym było tak samo.

    0
  • #6 08 Kwi 2013 20:46
    Optiplex16
    Poziom 13  

    Przeczytaj dokładnie mój post...I zrób to co napisałem.Wyłączyłeś ten proces.?

    0
  • #7 08 Kwi 2013 20:49
    Kolobos
    Spec od komputerów

    Masz piracki system, procesor obciaza aktywator, ktory sam zainstalowales.

    Przy okazji:

    Odinstaluj:
    Google Toolbar
    AutocompletePro

    Uzyj AdwCleaner, opcja Delete.

    Wykonaj skrypt w OTL:

    :OTL
    O2 - BHO: (AC-Pro) - {0FB6A909-6086-458F-BD92-1F8EE10042A0} - C:\Program Files (x86)\AutocompletePro\AutocompletePro.dll (SimplyGen)

    0
  • #8 08 Kwi 2013 20:50
    cegiekrzy
    Poziom 9  

    "Masz piracki system, procesor obciaza aktywator, ktory sam zainstalowales."
    Ja go kupiłem z tym systemem od gościa i miał zainstalowany system i obraz z GOSTA, ale Ok, jutro idę do sklepu po nowego windowsa, a ten na odstrzał .Dziękuje za pomoc, a temat uważam za zamknięty.
    Pozdrawiam

    0